<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica? | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Pozreli sme sa na zúbok hororu, ktorý získal mnohých obdivovateľov, ale divákov rozdelil na dva tábory." />
<meta name="news_keywords" content="Robert Eggers, The witch" />
<meta property="og:title" content="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" />
<meta property="og:description" content="Pozreli sme sa na zúbok hororu, ktorý získal mnohých obdivovateľov, ale divákov rozdelil na dva tábory." />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/6362_Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_17b7ffb6cc1f3588d20dda49ffb651f0.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_123c52afa86c0060c4794ca77bc5e32c.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=12); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=12); background-size: 350px 250px; background-repeat: no-repeat; }</style>
		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]]).build();
		googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'pod-radarom');
			googletag.pubads().setTargeting('article-type', 'featured');
		googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6601_Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara.jpg" alt="Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara" title="Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6601-Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara"></a>
												<a class="info" href="https://filmkult.refresher.sk/6601-Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara">
													<span class="date">VČERA 14:38</span>
													<h3>Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6606_James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste.jpg" alt="James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!" title="James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6606-James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste"></a>
												<a class="info" href="https://filmkult.refresher.sk/6606-James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste">
													<span class="date">VČERA 19:18</span>
													<h3>James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6603_Apokalypsa-krveziznivych-upiru-a-boj-o-zachranu-lidske-rasy-nas-ceka-v-novem-serialu-v-produkci-Ridleyho-Scotta.jpg" alt="Apokalypsa krvežíznivých upírů a boj o záchranu lidské rasy nás čeká v novém seriálu v produkci Ridleyho Scotta" title="Apokalypsa krvežíznivých upírů a boj o záchranu lidské rasy nás čeká v novém seriálu v produkci Ridleyho Scotta" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6603-Apokalypsa-krveziznivych-upiru-a-boj-o-zachranu-lidske-rasy-nas-ceka-v-novem-serialu-v-produkci-Ridleyho-Scotta"></a>
												<a class="info" href="https://filmkult.refresher.sk/6603-Apokalypsa-krveziznivych-upiru-a-boj-o-zachranu-lidske-rasy-nas-ceka-v-novem-serialu-v-produkci-Ridleyho-Scotta">
													<span class="date">VČERA 14:35</span>
													<h3>Apokalypsa krvežíznivých upírů a boj o záchranu lidské rasy nás čeká v novém seriálu v produkci Ridleyho Scotta</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6592_Zaverecna-tretia-seria-mysteriozneho-dramatickeho-serialu-The-Leftovers-od-HBO-prichadza-s-prvym-teaser-trailerom.jpg" alt="Záverečná tretia séria mysteriózneho dramatického seriálu The Leftovers od HBO prichádza s prvým teaser trailerom" title="Záverečná tretia séria mysteriózneho dramatického seriálu The Leftovers od HBO prichádza s prvým teaser trailerom" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6592-Zaverecna-tretia-seria-mysteriozneho-dramatickeho-serialu-The-Leftovers-od-HBO-prichadza-s-prvym-teaser-trailerom"></a>
												<a class="info" href="https://filmkult.refresher.sk/6592-Zaverecna-tretia-seria-mysteriozneho-dramatickeho-serialu-The-Leftovers-od-HBO-prichadza-s-prvym-teaser-trailerom">
													<span class="date">28. JANUÁR 2017</span>
													<h3>Záverečná tretia séria mysteriózneho dramatického seriálu The Leftovers od HBO prichádza s prvým teaser trailerom</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6609_Ben-Affleck-sa-oficialne-vzdal-rezie-Batmanovej-solovky-Ako-to-s-projektom-bude-dalej.jpg" alt="Ben Affleck sa oficiálne vzdal réžie Batmanovej sólovky. Ako to s projektom bude ďalej?" title="Ben Affleck sa oficiálne vzdal réžie Batmanovej sólovky. Ako to s projektom bude ďalej?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6609-Ben-Affleck-sa-oficialne-vzdal-rezie-Batmanovej-solovky-Ako-to-s-projektom-bude-dalej"></a>
												<a class="info" href="https://filmkult.refresher.sk/6609-Ben-Affleck-sa-oficialne-vzdal-rezie-Batmanovej-solovky-Ako-to-s-projektom-bude-dalej">
													<span class="date">DNES 7:37</span>
													<h3>Ben Affleck sa oficiálne vzdal réžie Batmanovej sólovky. Ako to s projektom bude ďalej?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6585_Black-Panther-odhaluje-pribeh-a-zahajuje-natacanie-pri-ktorom-nebude-chybat-ani-zaporak-Ulysses-Klaw-v-podani-Andyho-Serkisa.jpg" alt="Black Panther odhaľuje príbeh a zahajuje natáčanie, pri ktorom nebude chýbať ani záporák Ulysses Klaw v podaní Andyho Serkisa" title="Black Panther odhaľuje príbeh a zahajuje natáčanie, pri ktorom nebude chýbať ani záporák Ulysses Klaw v podaní Andyho Serkisa" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6585-Black-Panther-odhaluje-pribeh-a-zahajuje-natacanie-pri-ktorom-nebude-chybat-ani-zaporak-Ulysses-Klaw-v-podani-Andyho-Serkisa"></a>
												<a class="info" href="https://filmkult.refresher.sk/6585-Black-Panther-odhaluje-pribeh-a-zahajuje-natacanie-pri-ktorom-nebude-chybat-ani-zaporak-Ulysses-Klaw-v-podani-Andyho-Serkisa">
													<span class="date">28. JANUÁR 2017</span>
													<h3>Black Panther odhaľuje príbeh a zahajuje natáčanie, pri ktorom nebude chýbať ani záporák Ulysses Klaw v podaní Andyho Serkisa</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6599_Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie.jpg" alt="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie" title="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie"></a>
												<a class="info" href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie">
													<span class="date">29. JANUÁR 2017</span>
													<h3>Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6563_Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost.jpg" alt="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť" title="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost"></a>
												<a class="info" href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost">
													<span class="date">29. JANUÁR 2017</span>
													<h3>Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6597_Nakazene-dievca-sa-v-spustosenom-svete-snazi-prezit-no-dokaze-ho-este-zachranit-Recenzia.jpg" alt="Nakazené dievča sa v spustošenom svete snaží prežiť, no dokáže ho ešte zachrániť? (Recenzia)" title="Nakazené dievča sa v spustošenom svete snaží prežiť, no dokáže ho ešte zachrániť? (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6597-Nakazene-dievca-sa-v-spustosenom-svete-snazi-prezit-no-dokaze-ho-este-zachranit-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/6597-Nakazene-dievca-sa-v-spustosenom-svete-snazi-prezit-no-dokaze-ho-este-zachranit-Recenzia">
													<span class="date">VČERA 14:13</span>
													<h3>Nakazené dievča sa v spustošenom svete snaží prežiť, no dokáže ho ešte zachrániť? (Recenzia)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6581_Brad-Pitt-a-Marion-Cottilard-bojuju-nielen-proti-nacistom-ale-mozno-aj-proti-sebe-Recenzia.jpg" alt="Brad Pitt a Marion Cottilard bojujú nielen proti nacistom, ale možno aj proti sebe (Recenzia)" title="Brad Pitt a Marion Cottilard bojujú nielen proti nacistom, ale možno aj proti sebe (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6581-Brad-Pitt-a-Marion-Cottilard-bojuju-nielen-proti-nacistom-ale-mozno-aj-proti-sebe-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/6581-Brad-Pitt-a-Marion-Cottilard-bojuju-nielen-proti-nacistom-ale-mozno-aj-proti-sebe-Recenzia">
													<span class="date">28. JANUÁR 2017</span>
													<h3>Brad Pitt a Marion Cottilard bojujú nielen proti nacistom, ale možno aj proti sebe (Recenzia)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6490_Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash.jpg" alt="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash" title="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash"></a>
												<a class="info" href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash">
													<span class="date">29. JANUÁR 2017</span>
													<h3>Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6588_Kane-z-Votrelca-pan-Ollivander-ci-Sloni-muz-Legendarny-anglicky-herec-John-Hurt-nas-opustil-vo-veku-77-rokov.jpg" alt="Kane z Votrelca, pán Ollivander či Sloní muž. Legendárny anglický herec John Hurt nás opustil vo veku 77 rokov" title="Kane z Votrelca, pán Ollivander či Sloní muž. Legendárny anglický herec John Hurt nás opustil vo veku 77 rokov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6588-Kane-z-Votrelca-pan-Ollivander-ci-Sloni-muz-Legendarny-anglicky-herec-John-Hurt-nas-opustil-vo-veku-77-rokov"></a>
												<a class="info" href="https://filmkult.refresher.sk/6588-Kane-z-Votrelca-pan-Ollivander-ci-Sloni-muz-Legendarny-anglicky-herec-John-Hurt-nas-opustil-vo-veku-77-rokov">
													<span class="date">28. JANUÁR 2017</span>
													<h3>Kane z Votrelca, pán Ollivander či Sloní muž. Legendárny anglický herec John Hurt nás opustil vo veku 77 rokov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6600_Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office.jpg" alt="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)" title="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office"></a>
												<a class="info" href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office">
													<span class="date">VČERA 14:12</span>
													<h3>Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6362_Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" title="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica"></a>
												<a class="info" href="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica">
													<span class="date">DNES 17:16</span>
													<h3>Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6234_Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy.jpg" alt="Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy" title="Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6234-Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy"></a>
												<a class="info" href="https://filmkult.refresher.sk/6234-Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy">
													<span class="date">16. DECEMBER 2016</span>
													<h3>Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6125_Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu.jpg" alt="Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu" title="Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6125-Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu"></a>
												<a class="info" href="https://filmkult.refresher.sk/6125-Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu">
													<span class="date">8. DECEMBER 2016</span>
													<h3>Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6491_Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction.jpg" alt="Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction" title="Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6491-Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction"></a>
												<a class="info" href="https://filmkult.refresher.sk/6491-Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction">
													<span class="date">16. JANUÁR 2017</span>
													<h3>Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6410_Od-porna-k-Bollywoodu-Dokumentarny-film-Mostly-Sunny-mapuje-zivotnu-drahu-slavnej-pornohviezdy-Sunny-Leone.jpg" alt="Od porna k Bollywoodu. Dokumentárny film Mostly Sunny mapuje životnú dráhu slávnej pornohviezdy Sunny Leone" title="Od porna k Bollywoodu. Dokumentárny film Mostly Sunny mapuje životnú dráhu slávnej pornohviezdy Sunny Leone" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6410-Od-porna-k-Bollywoodu-Dokumentarny-film-Mostly-Sunny-mapuje-zivotnu-drahu-slavnej-pornohviezdy-Sunny-Leone"></a>
												<a class="info" href="https://filmkult.refresher.sk/6410-Od-porna-k-Bollywoodu-Dokumentarny-film-Mostly-Sunny-mapuje-zivotnu-drahu-slavnej-pornohviezdy-Sunny-Leone">
													<span class="date">11. JANUÁR 2017</span>
													<h3>Od porna k Bollywoodu. Dokumentárny film Mostly Sunny mapuje životnú dráhu slávnej pornohviezdy Sunny Leone</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-6362" class="cover article" data-id="6362" data-category-id="9" data-hide-ads="" data-url="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/6362_Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/zaujimavosti" class="category" style="background-color: #ded300;" onclick="gaTrack('article', 'header', 'category');">
							Pod radarom - Zaujímavosti						</a>
												<div class="clear"></div>
						<h1>Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?</h1>
						<p class="perex">Pozreli sme sa na zúbok hororu, ktorý získal mnohých obdivovateľov, ale divákov rozdelil na dva tábory.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/avathar" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/494_avatar_1469725412.jpg" width="30" height="30" alt="Avathar"/>Avathar</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:16	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div class="dfp" id='dfp-nad-6362' style="padding: 20px 0;">
			<script type='text/javascript'>
				googletag.cmd.push(function() {
					var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
					var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-6362').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
					googletag.display('dfp-nad-6362');
					googletag.pubads().refresh([slot]);
				});
			</script>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/avathar" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/494_avatar_1469725412.jpg" width="30" height="30" alt="Avathar"/>Avathar</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 17:16	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;"><strong>Čarodejnica</strong> od <strong>Roberta Eggersa</strong> je bezpochyby <strong>jeden z najvýraznejších hororov, aké nám rok 2016 priniesol.</strong> Niektorí diváci síce nadávali, pretože režisér išiel tvrdo proti všetkým očakávaniam, vykašľal sa na ľakačky a doručil nekompromisne <strong>temnú a autorskú víziu.</strong> V tomto článku si povieme niečo o samotnom nakrúcaní, o Eggersových inšpiráciách a rôznych iných zaujímavostiach. Veríme, že pohľad do zákulisia <strong>bude pútavý</strong> <strong>aj pre tých, ktorých Čarodejnica príliš neoslovila.</strong> Článok <strong>bude obsahovať spoilery</strong>, takže bacha!</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/119151_large.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/119151_large.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="467" data-source="Universal Pictures" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Ako vieme aj zo samotného záveru, film bol inšpirovaný rôznymi <strong>príbehmi a rozprávkami, ale aj dobovými dokumentmi o čarodejníckych procesoch.</strong> Samotný režisér považuje Čarodejnicu za mimoriadne <strong>osobné dielo</strong>: <em>„Vyrastal som v Novom Anglicku a <strong>moje prvé nočné mory boli o čarodejniciach.</strong> Bolo mi jasné, že ak urobím nejaký film, bude to <strong>sakra osobné</strong> a bude to dobré.“</em> Eggers pracoval ako návrhár kostýmov, popri zamestnaní si však spisoval nápady. Ako prezradil, <strong>materiál, zbieral celé štyri roky.</strong> Prechodným domovom sa mu stala Newyorská verejná knižnica, kde zháňal akékoľvek pramene o <strong>Koloniálnej ére </strong>a<strong> Puritánoch</strong>. Veľkou inšpiráciou mu boli aj obrazy<strong> Francisca Goyu, Hansa Baldunga a dobové drevoryty.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><em>Francisco Goya: Witches' Sabbath</em></p>
<p style="text-align: justify;"><strong><a rel="nofollow" href="https://i.refresher.sk/public/avathar/800px-GOYA_-_El_aquelarre_Museo_Lazaro_Galdiano_Madrid_1797-98.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/800px-GOYA_-_El_aquelarre_Museo_Lazaro_Galdiano_Madrid_1797-98.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="985" data-source="Wikimedia Commons" /></a></strong></p>
<p style="text-align: center;"> </p>
<p style="text-align: justify;">Tvorcovia každý aspekt konzultovali s <strong>historikmi, odborníkmi na angličtinu 17. storočia, odievanie a hospodárstvo.</strong> Všetko muselo byť verné realite, ako sa len dalo. Čarodejnica mala doslova pôsobiť ako <em>„nočná mora z minulosti“</em>. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><em>Hans Baldung: The Witches Sabbath</em></p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/Hans_Baldung_-_Witches_Sabbath_-_WGA01221.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/Hans_Baldung_-_Witches_Sabbath_-_WGA01221.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="1020" data-source="Wikimedia Commons" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Prakticky <strong>každý detail</strong> má svoju oporu v <strong>reálnej histórii</strong> alebo <strong>písomných záznamoch.</strong> Repliky Caleba (<strong>Harvey Scrimshaw</strong>) počas jeho posadnutosti sú prebraté zo zápisov <strong>čarodejníckych procesov v Connecticute</strong> (prebiehali v rokoch 1647 až 1697). Keď napokon Caleb v náboženskej extáze umiera, recituje pri tom časti modlitby <strong>Jonathana Winthropa</strong>, jedného zo <strong>zakladateľov Puritanizmu</strong> v Novom Anglicku. Mnoho dialógov pochádza zo spisov prominentného puritánskeho duchovného <strong>Cottona Mathera</strong>. Ten bol známy ako <strong>horlivý podporovateľ čarodejníckych procesov</strong> a ich priebehy veľmi detailne popisoval vo svojich <strong>knihách či pamfletoch.</strong> Niektorí diváci si kládli otázku, v akom jazyku hovoria <strong>čarodejnice pri záverečnom sabate.</strong> Nie sú to len náhodné zhluky slov, ktoré tvorcovia vymysleli na pľaci, ale tiež majú svoju oporu v dobovej literatúre.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Sú v takzvanom <strong>jazyku</strong> <strong>Enoch</strong>. Ten skonštruovali <strong>John Dee a Edward Kelley, mystici z konca 16. storočia.</strong> Tvrdili, že tento jazyk je prazákladom všetkých svetových jazykov. Okrem iného má ísť o jazyk, ktorým hovoril Adam v Rajskej záhrade a ktorým hovoria aj anjeli a démoni. Dee a Kelley vytvorili množstvo prekladov do angličtiny a ich <em>„<strong>19 Enochiánskych kľúčov“</strong></em><strong> sa stále používa pri rôznych novopohanských ceremoniálnych magických obradoch.</strong> V mierne modifikovanej podobe ich do svojej <strong>Satanskej biblie</strong> dokonca prevzal aj <strong>Anton LaVey</strong>. V prípade Čarodejnice sa použil konkrétne jedenásty kľúč, ktorého preklad si môže prečítať <strong><a href="http://www.angelfire.com/empire/serpentis666/EleventhKey.html" target="_blank">tu.</a></strong> <em>„Niektoré slová sme ale <strong>vynechali, niekde zase pozmenili výslovnosť.</strong> Predsa len... <strong>žiadnu temnú entitu sme vyvolať netúžili</strong>,“</em> skonštatoval ironicky režisér.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/witgg.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/witgg.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="547" data-source="A24" /></a>  </p>
<p style="text-align: justify;">Historická presnosť sa netýkala len scenára. Tvorcovia chceli, aby boli všetky stavby postavené len s pomocou <strong>náradia, ktoré bolo dostupné v 17. storočí.</strong> Šaty mali byť ušité ručne. Kameraman <strong>Jarin Blaschke</strong> dodal, že sa nakrúcalo takmer výlučne za pomoci <strong>prirodzeného svetla.</strong> Tvorcov tým pádom dosť potrápilo počasie. <em>„Potrebovali sme pochmúrne, jesenné počasie. Potom <strong>vyšlo slnko a všetci sme prepadli depresii</strong></em>.<em>“</em> Nakrúcalo sa 25 dní, ale podľa všetkých išlo o veľmi náročný proces. <strong>Anya Taylor-Joy</strong>, ktorá stvárnila Thomasin, prezradila, že sa všetci v zásade <em>„vzdali svojho normálneho života. Nemali sme <strong>žiadne wi-fi, žiadne mobily...</strong>“</em> Nakrúcanie však označila za úžasné.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/with.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/with.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="488" data-source="Universal Pictures" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Všetky dialógy sú nahovorené <strong>angličtinou 17. storočia.</strong> Tomu je podriadená<strong> konštrukcia viet a témy dialógov.</strong> Herci však prekvapivo nemali s jazykom najmenší problém. <strong>Ralph Ineson</strong> (William) a <strong>Kate Dickie</strong> (Katherine) sa dlho pohybujú na divadelných doskách a <strong>hrali v mnohých Shakespearových hrách</strong>, takže to pre nich nebola novinka. Anya Taylor-Joy však potrebovala pochytiť správny prízvuk. Preto trávila veľa času s <strong>Lucasom Dawsonom </strong>(Jonas). Lucas mal v tej dobe šesť rokov a <strong>mal presne ten typ akcentu, ktorý bol potrebný.</strong> Stačilo im teda vždy <strong>hodinku pokonverzovať</strong> a Anya sa okamžite chytila. Medzi filmármi platí nepísané pravidlo, že <strong>nakrúcať s deťmi a zvieratami je vždy náročné.</strong> O Lucasa Dawsona a <strong>Ellie Grainger</strong> (Mercy) sa staral doslova celý štáb. Boli tiež prítomní ich rodičia. <em>„Deti samozrejme <strong>ani len netušili, čo vlastne točíme</strong>,“</em> povedal Eggers. <em>„Celý príbeh vďaka nám vnímali v dosť odlišnej verzii. Trochu ako<strong> disneyovku.</strong>“</em></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em><a rel="nofollow" href="https://i.refresher.sk/public/avathar/3056743-inline-i-1-anatomy-of-a-scene-the-witch.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/3056743-inline-i-1-anatomy-of-a-scene-the-witch.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="394" data-source="A24" /></a></em></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Na moment sa vrátime k spomínanej scéne <strong>Calebovho posadnutia.</strong> Robert Eggers priznal, že mu táto scéna robila starosti. „<em>Bola to extrémne <strong>ťažká</strong> a <strong>náročná</strong> scéna. Veľký kus práce odviedli Ralph a Kate, rovnako Harveyho otec. Vedeli sme, že<strong> ak to nebude fungovať, rozsype sa celý film.</strong>“</em> Keďže <strong>Harvey</strong> <strong>nepoznal priamy význam slov</strong>, ktoré mal hovoriť, potreboval režisér nájsť niečo, čím by poriadne vybičoval jeho emócie. Riešenie sa našlo. Harvey je veľký fanúšik <strong>futbalu a tak mu Ralph Ineson repliky scenára <strong><em>„</em></strong>prekladal<strong><em>“</em></strong> do <em>„futbalového žargónu“</em>.</strong> Detskí herci brali nakrúcanie skôr ako <strong>zábavu</strong> a podľa tvorcov ich nikdy ani nenapadlo, že nakrúcajú niečo strašidelné.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/TheWitch_R2__1.27.1.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/TheWitch_R2__1.27.1.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="525" data-source="A24" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Viac <strong>problémové boli zvieratá.</strong> Teda, nie všetky.<em> „Mali sme trénerov pre všetky zvieratá. Kone, králika, sliepky... A vôbec neboli problémy. <strong>Scénu s havranom sme dokonca natočili na prvýkrát</strong>,“</em> priznal režisér. Kate Dickie však dodáva, že to pre ňu bola zatiaľ <strong>najdesivejšia skúsenosť v živote.</strong> Kto ale robil najväčší problém? Nikto iný, ako <strong>Charlie</strong>. Charlie bol cap, ktorý <strong>si strihol nezabudnuteľného Black Phillipa.</strong> Režisér pôvodne z praktických dôvodov chcel, aby ho stvárnili traja rôzni capi. Napokon všetky scény musel odmakať Charlie. Ale ani do toho sa mu príliš <strong>nechcelo.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em>„Keď sme potrebovali, aby sa správal násilne, <strong>tak chcel spať.</strong> Ak mal proste len stáť na mieste, <strong>tak behal okolo</strong> ako šialený,“</em> vypočítava Robert Eggers. Ralph Ineson, ktorý si konfrontáciu s Black Phillipom užil najviac, popísal ich vzťah ako <strong><em>„nenávisť na prvý pohľad.“</em></strong> A dodal: <em>„Mal len dva módy: <strong>buď nerobil nič</strong>, alebo na mňa <strong>útočil.</strong>“</em> Štvrtý deň natáčania mu Charlie rohmi vrazil do rebier. „<em>Všetko ma bolelo. Zvyšok natáčania som strávil nadopovaný liekmi proti bolesti,“</em> spomínal Ineson. Pôvodne sa plánovalo, že <strong>Black Phillip sa objaví vo viacerých scénach, ale po týchto strastiplných skúsenostiach ho už mali všetci plné zuby.</strong> V scéne, kde ho dvojičky naháňajú po dvore, bolo zviera v skutočnosti uviazané na vodítku (ktoré neskôr digitálne odstránili), keďže Charlie bol skutočne nevyspytateľný.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/The-Witch-Black-Phillip.jpg.CROP.promo-xlarge2.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/The-Witch-Black-Phillip.jpg.CROP.promo-xlarge2.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="499" data-source="A24" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Robert Eggers pôvodne koketoval s myšlienkou, že Čarodejnicu <strong>odpremiéruje skôr cez niektoré streamovacie médium (do úvahy prichádzal Netflix).</strong> Rôznym kľučkami osudu sa však jeho <em>„novoanglická legenda“</em><strong> ocitla na festivale v Sundance</strong> a spôsobila hotové šialenstvo. Čarodejnica zožala <strong>vynikajúce kritické ohlasy</strong> a odniesla si <strong>dve ceny</strong> (<strong>Najlepšia réžia </strong>a<strong> najlepší debut</strong>). Recenzenti chválili <strong>réžiu, atmosféru, artový tón a všetkých hercov.</strong> Mnohí o Čarodejnici hovorili ako o<em> „novodobej hororovej klasike“</em>, či o <em>„jednom z najznepokojivejších hororov poslednej doby.“</em> Netrvalo dlho a film sa dostal do širokej distribúcie. Štúdio <strong>A24</strong> rozbehlo marketingovú kampaň a do kín nalákalo mnoho divákov. Veľká časť z nich ale <strong>ostala rozčarovaná</strong>, poprípade <strong>vyslovene sklamaná či dokonca nahnevaná.</strong> Kritička <strong>Lesley Coffin</strong> napísala, že štúdio A24 urobilo veľkú chybu, že Čarodejnicu prezentovalo ako strašidelný horor. <em>„Nie preto, že by nespĺňal túto kategóriu, ale kvôli sile očakávaní.</em><em><strong> Čím menej</strong> o filme viete, <strong>tým viac sa vám bude páčiť</strong>,“ uzavrela.</em> Eggers si bol hypu, ktorý sa rozpútal vedomý a <strong>nebol ním dvakrát nadšený.</strong><em> „Samozrejme, verím tomu filmu a stojím si za ním,“</em> vysvetlil. „<em>Lenže mám dojem, že až príliš <strong>hrotia očakávania.</strong> Ale čo s tým môžem robiť?“ </em> Napokon poznamenal, že ak by po celej tej reklamnej masáži videl Čarodejnicu ako radový divák, jeho reakcia by tiež zrejme bola v štýle: <em>„Eh, v pohode. A to je všetko?“  </em></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">A aby sme na záver pridali trochu kontroverzie: o Čarodejnici sa veľmi pochvalne vyjadrili <strong>neteistickí satanisti z aktivistickej skupiny The Satanic Temple.</strong> Štúdio dokonca išlo do rizika a túto skutočnosť <strong>využilo pri propagácii.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong><iframe src="https://www.youtube.com/embed/i4nhmTR9bc0" width="700" height="370" frameborder="0" allowfullscreen="allowfullscreen"></iframe></strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Keď sa samotného Roberta Eggersa pýtali, čo hovorí na to, že sa o jeho horore vyjadrujú pochvalne príslušníci The Satanic Temple, len lakonicky prehodil: <strong><em>„Je fajn mať fanúšikov.“</em></strong> Nemôžeme nesúhlasiť! </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/avathar/TheW2.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/TheW2.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="452" data-source="Robert Eggers/www.roberteggers.com" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Na úplný záver ešte niekoľko krátkych zaujímavostí:</p>
<ul>
<li style="text-align: justify;">Text záverečnej piesne pochádza z hymnusu <em>Alas, and Did My Saviour Bleed</em> od <strong>Isaaca Wattsa</strong> (1674-1748). Watts napísal mnoho podobných oslavných piesní. Veľa z nich sa spieva dodnes. Hudba hrajúca počas záverečných titulkov je zase skladba <em>Isle of Wight.</em> Jej autorstvo sa pripisuje matematikovi a učiteľovi hudby <strong>Hughovi Wilsonovi</strong> (1766-1824).</li>
</ul>
<ul>
<li style="text-align: justify;">Mark Korven pri komponovaní hudby využíval <strong>len nástroje, ktoré boli dostupné v období, kedy sa odohráva dej filmu.</strong></li>
</ul>
<ul>
<li style="text-align: justify;">Dej je zasadený do roku 1630, teda <strong>62 rokov pred neslávne známymi procesmi v Saleme.</strong></li>
</ul>
<ul>
<li style="text-align: justify;">Ralph Ineson a Kate Dickie hrali v seriáli <em>Game of Thrones</em>. Nikdy sa však neobjavili v spoločnej scéne.</li>
</ul>
<ul>
<li style="text-align: justify;">Inšpiráciou Roberta Eggersa boli filmy, ako<em> The Shining</em> <strong>Stanleyho</strong> <strong>Kubricka</strong>, <em>Nosferatu</em> <strong>F. W. Murnaua, </strong>diela <strong>Ingmara Bergmana</strong> (najmä <em>Hodina vlka</em>), <strong>Carla Theodora Dreyera </strong>či<strong> Andreja Tarkovského</strong>.</li>
</ul>
<ul>
<li style="text-align: justify;">Mnohí diváci sa pokúšali udalosti vo filme vysvetliť <strong>racionálne.</strong> Napr. <strong>paranoidnou schizofréniou</strong> či <strong>otravou zo zhnitých plodín</strong> (ktoré môžu spôsobovať halucinácie). Podobným spôsobom sa niektorí historici pokúšali objasniť aj náboženskú hystériu v Saleme.</li>
</ul>
<ul>
<li style="text-align: justify;">Anya Taylor-Joy sa priznala, že <strong>nemá príliš rada horory.</strong> Pred Čarodejnicou jej utkvel v pamäti hlavne <em>The Blair Witch Project</em> (1999). Bola tak vydesená, že sa <strong>zaprisahala, že si už nikdy žiadny horor nepozrie.</strong></li>
</ul>
<ul>
<li style="text-align: justify;"><strong>Black Phillip</strong> sa stal jednou z <strong>najobľúbenejších postáv novodobej hororovej histórie.</strong> Má dokonca vlastné <strong><a href="https://twitter.com/blackphillip" target="_blank">konto na Twitteri.</a></strong></li>
</ul>
<ul>
<li style="text-align: justify;">O filme sa veľmi pochvalne vyjadrilo aj množstvo historikov. Spisovateľ<strong> Stephen King</strong> film opísal ako <strong>myšlienkovo hlboký, napínavý a atmosférický.</strong></li>
</ul>
<ul>
<li style="text-align: justify;">Castingové video Anye Taylor-Joy bolo vôbec <strong>prvé, ktoré režisér videl.</strong> A pre herečku samotnú to bola prvá regulérna filmová úloha.</li>
</ul>
<ul>
<li style="text-align: justify;">K dnešnému dňu má Čarodejnica na svojom konte celkom<strong> 25 rôznych ocenení a 42 nominácií.</strong></li>
</ul>
<p><a rel="nofollow" href="https://i.refresher.sk/public/avathar/Bez_nazvu_3.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/avathar/Bez_nazvu_3.jpg" alt="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" width="700" height="1045" data-source="Universal Pictures" /></a></p>				
<div class="article-rating" data-article-id="6362">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 6362 ) {
					$('.article-rating[data-article-id="6362"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow" target="_blank" href="https://www.fastcocreate.com/3056743/master-class/anatomy-of-a-scene-the-most-pivotal-moment-in-the-witch-explained" onclick="gaTrack('article', 'bottom', 'source');">fastcocreate.com</a>, <a rel="nofollow" target="_blank" href="https://www.youtube.com/watch?v=LGNrHzCXpTM&t=1s" onclick="gaTrack('article', 'bottom', 'source');">youtube.com</a>, <a rel="nofollow" target="_blank" href="http://www.vulture.com/2016/02/how-robert-eggers-researched-the-witch.html" onclick="gaTrack('article', 'bottom', 'source');">vulture.com</a>, <a rel="nofollow" target="_blank" href="http://www.philly.com/philly/entertainment/20160219_Director_Robert_Eggers_on_his_eerie__buzzy_movie__quot_The_Witch_quot_.html" onclick="gaTrack('article', 'bottom', 'source');">philly.com</a>, <a rel="nofollow" target="_blank" href="http://www.theverge.com/2016/2/19/11059130/the-witch-director-robert-eggers-interview" onclick="gaTrack('article', 'bottom', 'source');">theverge.com</a>, <a rel="nofollow" target="_blank" href="http://www.rogerebert.com/interviews/cinematic-exorcism-director-robert-eggers-on-the-witch" onclick="gaTrack('article', 'bottom', 'source');">rogerebert.com</a>, <a rel="nofollow" target="_blank" href="http://www.slate.com/blogs/browbeat/2016/02/23/the_witch_director_robert_eggers_on_the_real_history_behind_the_movie_s.html" onclick="gaTrack('article', 'bottom', 'source');">slate.com</a>, <a rel="nofollow" target="_blank" href="http://cinemovie.tv/Interviews/the-witch-stars-and-director-talk-possessed-children-and-animals-in-horror-film" onclick="gaTrack('article', 'bottom', 'source');">cinemovie.tv</a>, <a rel="nofollow" target="_blank" href="http://birthmoviesdeath.com/2016/02/19/the-witch-director-robert-eggers-on-black-phillip-folktales-and-his-overhyp" onclick="gaTrack('article', 'bottom', 'source');">birthmoviesdeath.com</a>, <a rel="nofollow" target="_blank" href="https://www.reddit.com/r/movies/comments/46m0lf/im_robert_eggers_writerdirector_of_the_witch_ama/" onclick="gaTrack('article', 'bottom', 'source');">reddit.com</a>	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://filmkult.refresher.sk/tag/17587/Robert-Eggers" onclick="gaTrack('article', 'bottom', 'tag');">Robert Eggers</a>
								
						<a class="tag" href="https://filmkult.refresher.sk/tag/17589/The-witch" onclick="gaTrack('article', 'bottom', 'tag');">The witch</a>
				<div class="clear"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-6362" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="6362" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Štúdium historických prameňov, vrtochy počasia a démonický Black Phillip, ktorý terorizoval štáb aj mimo kamier. Ako sa nakrúcal chválený horor Čarodejnica?" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffilmkult.refresher.sk%2F6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Ffilmkult.refresher.sk%2F6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica%23diskusia&state=e953473152209992f4afb7480063b58f&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-6362">
				</div>
	
		
</div>

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-6362' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-6362').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
			googletag.display('dfp-pod-6362');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/filmkult_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-6362' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/filmkult_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-6362').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
						googletag.display('dfp-naj-6362');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office"><img src="https://img4.refresher.sk/content/393x244/6600_Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office.jpg" alt="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)" title="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)"/></a>
						</div>
						<span class="date">včera 14:12 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office">Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie"><img src="https://img4.refresher.sk/content/393x244/6599_Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie.jpg" alt="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie" title="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie">Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash"><img src="https://img4.refresher.sk/content/393x244/6490_Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash.jpg" alt="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash" title="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash">Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6601-Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara"><img src="https://img4.refresher.sk/content/393x244/6601_Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara.jpg" alt="Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara" title="Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara"/></a>
						</div>
						<span class="date">včera 14:38 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6601-Druhe-Sicario-se-bude-odehravat-mimo-USA-a-o-jeho-scenar-se-postaral-Taylor-Sheridan-nominovany-na-Oscara">Druhé Sicario se bude odehrávat mimo USA a o jeho scénář se postaral Taylor Sheridan nominovaný na Oscara</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6606-James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste"><img src="https://img4.refresher.sk/content/393x244/6606_James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste.jpg" alt="James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!" title="James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!"/></a>
						</div>
						<span class="date">včera 19:18 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6606-James-Cameron-dokoncil-scenare-ku-vsetkym-Avatarom-a-je-pripraveny-pustit-sa-naplno-do-natacania-uz-v-auguste">James Cameron dokončil scenáre ku všetkým Avatarom a je pripravený pustiť sa naplno do natáčania už v auguste!</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost"><img src="https://img4.refresher.sk/content/393x244/6563_Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost.jpg" alt="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť" title="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost">Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6594-Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty"><img src="https://img4.refresher.sk/content/393x244/6594_Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty.jpg" alt="Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty" title="Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty"/></a>
						</div>
						<span class="date">28. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6594-Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty">Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office"><img src="https://img4.refresher.sk/content/393x244/6600_Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office.jpg" alt="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)" title="Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)"/></a>
						</div>
						<span class="date">včera 14:12 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6600-Split-je-absolutnym-januarovym-hitom-Za-dva-tyzdne-zarobil-uz-100-milionov-dolarov-Box-Office">Split je absolútnym januárovým hitom. Za dva týždne zarobil už 100 miliónov dolárov (Box Office)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6578-Shia-LaBeouf-bol-v-New-Yorku-zatknuty-pre-podozrenie-z-napadnutia"><img src="https://img4.refresher.sk/content/393x244/6578_Shia-LaBeouf-bol-v-New-Yorku-zatknuty-pre-podozrenie-z-napadnutia.jpg" alt="Shia LaBeouf bol v New Yorku zatknutý pre podozrenie z napadnutia" title="Shia LaBeouf bol v New Yorku zatknutý pre podozrenie z napadnutia"/></a>
						</div>
						<span class="date">26. január 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6578-Shia-LaBeouf-bol-v-New-Yorku-zatknuty-pre-podozrenie-z-napadnutia">Shia LaBeouf bol v New Yorku zatknutý pre podozrenie z napadnutia</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie"><img src="https://img4.refresher.sk/content/393x244/6599_Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie.jpg" alt="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie" title="Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6599-Stale-chladny-februar-bude-v-kinach-plny-romantiky-a-sexu-no-hlavne-chlapskej-a-testosteronom-naplnenej-akcie">Stále chladný február bude v kinách plný romantiky a sexu, no hlavne chlapskej a testosterónom naplnenej akcie</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6377-Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok"><img src="https://img4.refresher.sk/content/393x244/6377_Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok.jpg" alt="Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická čarodejnica v desivom horore sľubuje atmosférický zážitok" title="Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická čarodejnica v desivom horore sľubuje atmosférický zážitok"/></a>
						</div>
						<span class="date">7. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6377-Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok">Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická čarodejnica v desivom horore sľubuje atmosférický zážitok</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6332-Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech"><img src="https://img4.refresher.sk/content/393x244/6332_Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech.jpg" alt="Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech" title="Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech"/></a>
						</div>
						<span class="date">8. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6332-Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech">Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6461-Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke"><img src="https://img4.refresher.sk/content/393x244/6461_Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke.jpg" alt="Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke" title="Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke"/></a>
						</div>
						<span class="date">14. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6461-Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke">Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6283-10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou"><img src="https://img4.refresher.sk/content/393x244/6283_10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou.jpg" alt="10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou" title="10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou"/></a>
						</div>
						<span class="date">15. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6283-10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou">10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost"><img src="https://img4.refresher.sk/content/393x244/6563_Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost.jpg" alt="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť" title="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost">Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/filmkult_vpravo1 -->
				<div id='dfp-p1-6362'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300]], 'dfp-p1-6362').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p1-6362');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/filmkult_vpravo2 -->
				<div id='dfp-p2-6362' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-6362').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p2-6362');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/filmkult_vpravo3 -->
				<div class="runner" id='dfp-p3-6362'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo3', [[300, 250], [300, 300]], 'dfp-p3-6362').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p3-6362');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="4182">
			<a href="https://filmkult.refresher.sk/4182-Deadpoolovi-rastu-trzby-rychlejsie-ako-Avatarovi-ci-Iron-Manovi-Na-konte-ma-uz-pol-miliardy" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/4182_Deadpoolovi-rastu-trzby-rychlejsie-ako-Avatarovi-ci-Iron-Manovi-Na-konte-ma-uz-pol-miliardy.jpg" alt="Deadpoolovi rastú tržby rýchlejšie ako Avatarovi či Iron Manovi. Na konte má už pol miliardy" title="Deadpoolovi rastú tržby rýchlejšie ako Avatarovi či Iron Manovi. Na konte má už pol miliardy"/>
				<span class="article-title-over">Deadpoolovi rastú tržby rýchlejšie ako Avatarovi či Iron Manovi. Na konte má už pol miliardy</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/4182-Deadpoolovi-rastu-trzby-rychlejsie-ako-Avatarovi-ci-Iron-Manovi-Na-konte-ma-uz-pol-miliardy" onclick="gaTrack('article', 'related', 'article-1');">Deadpoolovi rastú tržby rýchlejšie ako Avatarovi či Iron Manovi. Na konte má už pol miliardy</a>
		</div>	

					
		<div class="post" data-article-id="6495">
			<a href="https://filmkult.refresher.sk/6495-Prozkoumejte-s-nami-kouzelny-svet-Mijazakiho-studia-Ghibli-jeho-historii-a-legendarni-animovane-filmy-ktere-vytvorilo" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6495_Prozkoumejte-s-nami-kouzelny-svet-Mijazakiho-studia-Ghibli-jeho-historii-a-legendarni-animovane-filmy-ktere-vytvorilo.jpg" alt="Prozkoumejte s námi kouzelný svět Mijazakiho studia Ghibli, jeho historii a legendární animované filmy, které vytvořilo" title="Prozkoumejte s námi kouzelný svět Mijazakiho studia Ghibli, jeho historii a legendární animované filmy, které vytvořilo"/>
				<span class="article-title-over">Prozkoumejte s námi kouzelný svět Mijazakiho studia Ghibli, jeho historii a legendární animované filmy, které vytvořilo</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6495-Prozkoumejte-s-nami-kouzelny-svet-Mijazakiho-studia-Ghibli-jeho-historii-a-legendarni-animovane-filmy-ktere-vytvorilo" onclick="gaTrack('article', 'related', 'article-2');">Prozkoumejte s námi kouzelný svět Mijazakiho studia Ghibli, jeho historii a legendární animované filmy, které vytvořilo</a>
		</div>	

					
		<div class="post" data-article-id="6566">
			<a href="https://filmkult.refresher.sk/6566-Nominacie-na-Oscarov-zverejnene-La-La-Land-bude-bojovat-o-zlatu-sosku-v-13-kategoriach-sancu-na-vitazstvo-ma-ale-aj-Mel-Gibson-a-jeho-Hacksaw-Ridge" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6566_Nominacie-na-Oscarov-zverejnene-La-La-Land-bude-bojovat-o-zlatu-sosku-v-13-kategoriach-sancu-na-vitazstvo-ma-ale-aj-Mel-Gibson-a-jeho-Hacksaw-Ridge.jpg" alt="Nominácie na Oscarov zverejnené! La La Land bude bojovať o zlatú sošku v 13 kategóriách, šancu na víťazstvo má ale aj Mel Gibson a jeho Hacksaw Ridge" title="Nominácie na Oscarov zverejnené! La La Land bude bojovať o zlatú sošku v 13 kategóriách, šancu na víťazstvo má ale aj Mel Gibson a jeho Hacksaw Ridge"/>
				<span class="article-title-over">Nominácie na Oscarov zverejnené! La La Land bude bojovať o zlatú sošku v 13 kategóriách, šancu na víťazstvo má ale aj Mel Gibson a jeho Hacksaw Ridge</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6566-Nominacie-na-Oscarov-zverejnene-La-La-Land-bude-bojovat-o-zlatu-sosku-v-13-kategoriach-sancu-na-vitazstvo-ma-ale-aj-Mel-Gibson-a-jeho-Hacksaw-Ridge" onclick="gaTrack('article', 'related', 'article-3');">Nominácie na Oscarov zverejnené! La La Land bude bojovať o zlatú sošku v 13 kategóriách, šancu na víťazstvo má ale aj Mel Gibson a jeho Hacksaw Ridge</a>
		</div>	

					
		<div class="post" data-article-id="6562">
			<a href="https://filmkult.refresher.sk/6562-Strasidelny-prank-so-Samarou-vychadzajucou-z-televizorov-je-dokazom-podarenej-reklamnej-kampane-tretej-casti-Kruhu" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6562_Strasidelny-prank-so-Samarou-vychadzajucou-z-televizorov-je-dokazom-podarenej-reklamnej-kampane-tretej-casti-Kruhu.jpg" alt="Strašidelný prank so Samarou vychádzajúcou z televízorov je dôkazom podarenej reklamnej kampane tretej časti Kruhu" title="Strašidelný prank so Samarou vychádzajúcou z televízorov je dôkazom podarenej reklamnej kampane tretej časti Kruhu"/>
				<span class="article-title-over">Strašidelný prank so Samarou vychádzajúcou z televízorov je dôkazom podarenej reklamnej kampane tretej časti Kruhu</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6562-Strasidelny-prank-so-Samarou-vychadzajucou-z-televizorov-je-dokazom-podarenej-reklamnej-kampane-tretej-casti-Kruhu" onclick="gaTrack('article', 'related', 'article-4');">Strašidelný prank so Samarou vychádzajúcou z televízorov je dôkazom podarenej reklamnej kampane tretej časti Kruhu</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/6362-Studium-historickych-pramenov-vrtochy-pocasia-a-demonicky-Black-Phillip-ktory-terorizoval-stab-aj-mimo-kamier-Ako-sa-nakrucal-chvaleny-horor-Carodejnica">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457528769908-0'); });
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Featured'); 
			ga('refresher.set', 'contentGroup1', 'Featured'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52307"></script>
		
	</body>
</html>
