<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019 | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Nové zábavné parky poskytnú euforickú dávku endorfínov nielen vášnivým fanúšikom." />
<meta name="news_keywords" content="star wars, Avatar, Star Wars: Epizóda VIII" />
<meta property="og:title" content="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" />
<meta property="og:description" content="Nové zábavné parky poskytnú euforickú dávku endorfínov nielen vášnivým fanúšikom." />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/6696_Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_17b7ffb6cc1f3588d20dda49ffb651f0.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_9a3d70ba0b55780770ea02d5bcf94549.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=12); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=12); background-size: 350px 250px; background-repeat: no-repeat; }</style>
		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]]).build();
		googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'pod-radarom');
			googletag.pubads().setTargeting('article-type', 'normal');
		googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6699_Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri.jpg" alt="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri" title="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri"></a>
												<a class="info" href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri">
													<span class="date">VČERA 17:37</span>
													<h3>Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6690_Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation.jpg" alt="Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation" title="Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6690-Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation"></a>
												<a class="info" href="https://filmkult.refresher.sk/6690-Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation">
													<span class="date">VČERA 19:30</span>
													<h3>Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6656_Britska-mysteriozna-detektivka-Broadchurch-ponuka-poriadne-temnu-krimi-zapletku-ktora-vam-neda-spat-Tip-na-serial.jpg" alt="Britská mysteriózna detektívka Broadchurch ponúka poriadne temnú krimi zápletku, ktorá vám nedá spať (Tip na seriál)" title="Britská mysteriózna detektívka Broadchurch ponúka poriadne temnú krimi zápletku, ktorá vám nedá spať (Tip na seriál)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6656-Britska-mysteriozna-detektivka-Broadchurch-ponuka-poriadne-temnu-krimi-zapletku-ktora-vam-neda-spat-Tip-na-serial"></a>
												<a class="info" href="https://filmkult.refresher.sk/6656-Britska-mysteriozna-detektivka-Broadchurch-ponuka-poriadne-temnu-krimi-zapletku-ktora-vam-neda-spat-Tip-na-serial">
													<span class="date">8. FEBRUÁR 2017</span>
													<h3>Britská mysteriózna detektívka Broadchurch ponúka poriadne temnú krimi zápletku, ktorá vám nedá spať (Tip na seriál)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6691_Mysteriozna-scifi-drama-The-OA-dostala-od-Netflixu-druhu-seriu-Dockame-sa-v-nej-odpovedi-na-vsetky-otazky-ktore-sa-nam-usidlili-v-hlavach.jpg" alt="Mysteriózna sci-fi dráma The OA dostala od Netflixu druhú sériu. Dočkáme sa v nej odpovedí na všetky otázky, ktoré sa nám usídlili v hlavách?" title="Mysteriózna sci-fi dráma The OA dostala od Netflixu druhú sériu. Dočkáme sa v nej odpovedí na všetky otázky, ktoré sa nám usídlili v hlavách?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6691-Mysteriozna-scifi-drama-The-OA-dostala-od-Netflixu-druhu-seriu-Dockame-sa-v-nej-odpovedi-na-vsetky-otazky-ktore-sa-nam-usidlili-v-hlavach"></a>
												<a class="info" href="https://filmkult.refresher.sk/6691-Mysteriozna-scifi-drama-The-OA-dostala-od-Netflixu-druhu-seriu-Dockame-sa-v-nej-odpovedi-na-vsetky-otazky-ktore-sa-nam-usidlili-v-hlavach">
													<span class="date">VČERA 12:42</span>
													<h3>Mysteriózna sci-fi dráma The OA dostala od Netflixu druhú sériu. Dočkáme sa v nej odpovedí na všetky otázky, ktoré sa nám usídlili v hlavách?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6671_Strazci-Galaxie-na-novych-obrazkoch-formuju-silnejsi-tim-a-nakopavaju-vsetkych-svojich-nepriatelov-do-zadku.jpg" alt="Strážci Galaxie na nových obrázkoch formujú silnejší tím a nakopávajú všetkých svojich nepriateľov do zadku" title="Strážci Galaxie na nových obrázkoch formujú silnejší tím a nakopávajú všetkých svojich nepriateľov do zadku" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6671-Strazci-Galaxie-na-novych-obrazkoch-formuju-silnejsi-tim-a-nakopavaju-vsetkych-svojich-nepriatelov-do-zadku"></a>
												<a class="info" href="https://filmkult.refresher.sk/6671-Strazci-Galaxie-na-novych-obrazkoch-formuju-silnejsi-tim-a-nakopavaju-vsetkych-svojich-nepriatelov-do-zadku">
													<span class="date">6. FEBRUÁR 2017</span>
													<h3>Strážci Galaxie na nových obrázkoch formujú silnejší tím a nakopávajú všetkých svojich nepriateľov do zadku</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6664_Guardians-of-the-Galaxy-2-naberaju-vo-vtipnej-a-akcnej-uputavke-novych-clenov.jpg" alt="Guardians of the Galaxy 2 naberajú vo vtipnej a akčnej upútavke nových členov" title="Guardians of the Galaxy 2 naberajú vo vtipnej a akčnej upútavke nových členov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6664-Guardians-of-the-Galaxy-2-naberaju-vo-vtipnej-a-akcnej-uputavke-novych-clenov"></a>
												<a class="info" href="https://filmkult.refresher.sk/6664-Guardians-of-the-Galaxy-2-naberaju-vo-vtipnej-a-akcnej-uputavke-novych-clenov">
													<span class="date">6. FEBRUÁR 2017</span>
													<h3>Guardians of the Galaxy 2 naberajú vo vtipnej a akčnej upútavke nových členov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6686_Jack-Nicholson-sa-vracia-na-platno-v-remaku-nemeckej-komedie-Toni-Erdmann.jpg" alt="Jack Nicholson sa vracia na plátno v remaku nemeckej komédie &amp;quot;Toni Erdmann&amp;quot;" title="Jack Nicholson sa vracia na plátno v remaku nemeckej komédie &amp;quot;Toni Erdmann&amp;quot;" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6686-Jack-Nicholson-sa-vracia-na-platno-v-remaku-nemeckej-komedie-Toni-Erdmann"></a>
												<a class="info" href="https://filmkult.refresher.sk/6686-Jack-Nicholson-sa-vracia-na-platno-v-remaku-nemeckej-komedie-Toni-Erdmann">
													<span class="date">8. FEBRUÁR 2017</span>
													<h3>Jack Nicholson sa vracia na plátno v remaku nemeckej komédie &quot;Toni Erdmann&quot;</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6552_Psychicke-a-fyzicke-tyranie-ponizovanie-a-casto-tragicke-nasledky-Prinasame-vam-TOP-10-filmov-s-tematikou-skolskej-sikany.jpg" alt="Psychické a fyzické týranie, ponižovanie a často tragické následky. Prinášame vám TOP 10 filmov s tematikou školskej šikany" title="Psychické a fyzické týranie, ponižovanie a často tragické následky. Prinášame vám TOP 10 filmov s tematikou školskej šikany" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6552-Psychicke-a-fyzicke-tyranie-ponizovanie-a-casto-tragicke-nasledky-Prinasame-vam-TOP-10-filmov-s-tematikou-skolskej-sikany"></a>
												<a class="info" href="https://filmkult.refresher.sk/6552-Psychicke-a-fyzicke-tyranie-ponizovanie-a-casto-tragicke-nasledky-Prinasame-vam-TOP-10-filmov-s-tematikou-skolskej-sikany">
													<span class="date">5. FEBRUÁR 2017</span>
													<h3>Psychické a fyzické týranie, ponižovanie a často tragické následky. Prinášame vám TOP 10 filmov s tematikou školskej šikany</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6706_50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia.jpg" alt="50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)" title="50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6706-50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/6706-50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia">
													<span class="date">DNES 13:09</span>
													<h3>50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6644_Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia.jpg" alt="Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)" title="Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6644-Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/6644-Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia">
													<span class="date">5. FEBRUÁR 2017</span>
													<h3>Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/5996_Cesky-kaskader-se-podilel-na-nataceni-Titanicu-Troji-Zachrante-vojina-Ryana-a-dalsich-ikonickych-filmu-z-Hollywoodu-Rozhovor.jpg" alt="Český kaskadér se podílel na natáčení Titanicu, Tróji, Zachraňte vojína Ryana a dalších ikonických filmů z Hollywoodu (Rozhovor)" title="Český kaskadér se podílel na natáčení Titanicu, Tróji, Zachraňte vojína Ryana a dalších ikonických filmů z Hollywoodu (Rozhovor)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/5996-Cesky-kaskader-se-podilel-na-nataceni-Titanicu-Troji-Zachrante-vojina-Ryana-a-dalsich-ikonickych-filmu-z-Hollywoodu-Rozhovor"></a>
												<a class="info" href="https://filmkult.refresher.sk/5996-Cesky-kaskader-se-podilel-na-nataceni-Titanicu-Troji-Zachrante-vojina-Ryana-a-dalsich-ikonickych-filmu-z-Hollywoodu-Rozhovor">
													<span class="date">5. FEBRUÁR 2017</span>
													<h3>Český kaskadér se podílel na natáčení Titanicu, Tróji, Zachraňte vojína Ryana a dalších ikonických filmů z Hollywoodu (Rozhovor)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6490_Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash.jpg" alt="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash" title="Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash"></a>
												<a class="info" href="https://filmkult.refresher.sk/6490-Damien-Chazelle-Mlady-genius-zodpovedny-za-La-La-Land-a-Whiplash">
													<span class="date">29. JANUÁR 2017</span>
													<h3>Damien Chazelle: Mladý génius zodpovedný za La La Land a Whiplash</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6693_David-Fincher-ma-velky-zaujem-natocit-World-War-Z-2-studio-Paramount-to-vsak-tak-ruzovo-nevidi.jpg" alt="David Fincher má veľký záujem natočiť World War Z 2, štúdio Paramount to však tak ružovo nevidí" title="David Fincher má veľký záujem natočiť World War Z 2, štúdio Paramount to však tak ružovo nevidí" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6693-David-Fincher-ma-velky-zaujem-natocit-World-War-Z-2-studio-Paramount-to-vsak-tak-ruzovo-nevidi"></a>
												<a class="info" href="https://filmkult.refresher.sk/6693-David-Fincher-ma-velky-zaujem-natocit-World-War-Z-2-studio-Paramount-to-vsak-tak-ruzovo-nevidi">
													<span class="date">VČERA 12:30</span>
													<h3>David Fincher má veľký záujem natočiť World War Z 2, štúdio Paramount to však tak ružovo nevidí</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6698_Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky.jpg" alt="Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky" title="Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6698-Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky"></a>
												<a class="info" href="https://filmkult.refresher.sk/6698-Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky">
													<span class="date">DNES 11:36</span>
													<h3>Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6234_Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy.jpg" alt="Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy" title="Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6234-Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy"></a>
												<a class="info" href="https://filmkult.refresher.sk/6234-Zazi-navrat-legendarnej-Mafie-v-namakanej-slovenskej-kradezi-triednej-knihy-Nechybaju-ani-prestrelka-zranenia-ci-zname-postavy">
													<span class="date">16. DECEMBER 2016</span>
													<h3>Zaži návrat legendárnej Mafie v namakanej slovenskej krádeži triednej knihy. Nechýbajú ani prestrelka, zranenia či známe postavy</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6125_Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu.jpg" alt="Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu" title="Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6125-Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu"></a>
												<a class="info" href="https://filmkult.refresher.sk/6125-Film-nikdy-nestudoval-no-nakrutil-generacnu-vypoved-Sledujte-podareny-kratky-film-slovenskych-zanietenych-milovnikov-filmu">
													<span class="date">8. DECEMBER 2016</span>
													<h3>Film nikdy neštudoval, no nakrútil generačnú výpoveď. Sledujte podarený krátky film slovenských zanietených milovníkov filmu</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6636_Dostante-sa-hrozostrasnemu-Freddymu-Kruegerovi-doslova-pod-kozu.jpg" alt="Dostaňte sa hrôzostrašnému Freddymu Kruegerovi doslova pod kožu" title="Dostaňte sa hrôzostrašnému Freddymu Kruegerovi doslova pod kožu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6636-Dostante-sa-hrozostrasnemu-Freddymu-Kruegerovi-doslova-pod-kozu"></a>
												<a class="info" href="https://filmkult.refresher.sk/6636-Dostante-sa-hrozostrasnemu-Freddymu-Kruegerovi-doslova-pod-kozu">
													<span class="date">4. FEBRUÁR 2017</span>
													<h3>Dostaňte sa hrôzostrašnému Freddymu Kruegerovi doslova pod kožu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/6491_Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction.jpg" alt="Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction" title="Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/6491-Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction"></a>
												<a class="info" href="https://filmkult.refresher.sk/6491-Legendarny-vizionar-James-Cameron-skuma-evoluciu-scifi-zanru-a-zakladne-otazky-ludskej-existencie-v-pripravovanom-dokumente-Story-of-Science-Fiction">
													<span class="date">16. JANUÁR 2017</span>
													<h3>Legendárny vizionár James Cameron skúma evolúciu sci-fi žánru a základné otázky ľudskej existencie v pripravovanom dokumente Story of Science Fiction</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-6696" class="cover article" data-id="6696" data-category-id="9" data-hide-ads="" data-url="https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/6696_Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/zaujimavosti" class="category" style="background-color: #ded300;" onclick="gaTrack('article', 'header', 'category');">
							Pod radarom - Zaujímavosti						</a>
												<div class="clear"></div>
						<h1>Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019</h1>
						<p class="perex">Nové zábavné parky poskytnú euforickú dávku endorfínov nielen vášnivým fanúšikom. </p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johny-a" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://filmkult.refresher.sk/static/css/img/default_avatar.jpg" width="30" height="30" alt="Johny A."/>Johny A.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 12:53	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-6696' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-6696').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
						googletag.display('dfp-nad-6696');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johny-a" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://filmkult.refresher.sk/static/css/img/default_avatar.jpg" width="30" height="30" alt="Johny A."/>Johny A.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 12:53	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Zábavné parky spoločnosti Disney sú základným kameňom a oslavou všetkých stvorení filmového mága Walta Disneyho. Spolu s inými spoločnosťami spadá pod tento spoločný dáždnik aj Marvel a Lucasfilm. <strong>Fanúšikovia oboch grandióznych svetov, Avatar a Star Wars, môžu začať odpočítavať dni, kým budú môcť navštíviť Pandoru a napríklad Tatooine priamo z pohodlia a bezpečia Disneylandu.</strong> Práve nadišla dlho očakávaná chvíľa rozuzlenia tajomných rébusov. <strong>Robert Iger</strong>, CEO spoločnosti The Walt Disney Company, vo svojej štvrťročnej správe potvrdil, že zábavný park <strong>Pandora - The World of Avatar oficiálne otvoria už 27. mája.</strong> Základný tábor všetkých modrých fanúšikov bude umiestnený v Anaheime, štáte Kalifornia, presnejšie vo Walt Disney World. Okrem toho Iger potvrdil, že vysnívaný a vytúžený park <strong>Star Wars Lands uzrie prvých návštevníkov až v roku 2019. </strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Pandora - The World of Avatar prepraví hostí do vizuálne ohromujúceho a fascinujúceho sveta s plávajúcimi horami a bioluminescentnými rastlinami. <strong>Hostia si tu budú môcť vyskúšať dva výlety, ktoré budú naozaj posúvať dobrodružstvo na novú úroveň.</strong> Prvý výlet, pre rodiny s deťmi s názvom <strong>Na'vi River Journey</strong>, preplaví hostí po posvätnej rieke skrytej vo vnútri biofosforeskujúceho dažďového pralesa. Ich cesta skončí nezabudnuteľným stretnutím s Na'vi šamanom. Ide o filmovú postavu, ktorá má veľmi hlboký vzťah k životnej sile Pandory. Šaman bude pravdepodobne zobrazený pomocou technológie Audio-Animatronic. Avšak, pôjde zrejme o budúcu generáciu realistických robotov vytvorených spoločnosťou Disney Imagineers, ktorá bude schopná interagovať s návštevníkmi. Druhý výlet, pre odvážnejších návštevníkov s názvom <strong>Avatar Flight of Passage</strong>, ponúkne divoký a nespútaný zážitok z jazdy na Bansheem (Mountain Banshee - vzdušný predátor) po celom svete Pandory.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/johny-a/2017/februar/Screen-Shot-2016-12-26-at-4.21.29-PM-copy.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johny-a/2017/februar/Screen-Shot-2016-12-26-at-4.21.29-PM-copy.jpg" alt="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" width="700" height="350" data-source="20th Century Fox" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Star Wars Land bude zahŕňať nové cesty a obchody z ďalekej galaxie. Tímy spoločností Walt Disney Imagineering a Lucasfilm už spoločne a tvrdo pracujú na vytvorení reálneho a unikátneho parku svetových parametrov. <strong>Svoje miesto si nájde aj nová, práve pripravovaná misia s názvom Star Tours, ktorá predstaví prvky z nadchádzajúcej epizódy Star Wars: The Last Jedi. Druhý, starší samostatný komplex Star Wars Story, so zameraním najmä na Han Sola, bude pripravený na otvorenie už skôr.</strong> Ďalšie detaily však neboli dostupné. Vo vzduchu však visí zopár nevyriešených otázok. <strong>Dôjde k medzinárodnej expanzii univerza Star Wars?</strong> Uvidíme Star Wars Lands aj ako súčasť v parku Eurodisney? Nižšie nájdete zopár obrázkov z chystaného sveta. Ďalšie artworky nájdete <a href="http://screenrant.com/avatar-star-wars-disney-opening/" target="_blank"><strong>tu.</strong></a></p>
<p style="text-align: justify;">  </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/johny-a/2017/februar/sw/star-wars-land-night.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johny-a/2017/februar/sw/star-wars-land-night.jpg" alt="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" width="700" height="528" data-source="Lucasfilm" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/johny-a/2017/februar/sw/ser234877.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johny-a/2017/februar/sw/ser234877.jpg" alt="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" width="700" height="394" data-source="Lucasfilm" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/johny-a/2017/februar/sw/8_15_wdi_003-1536x864-267416008375.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johny-a/2017/februar/sw/8_15_wdi_003-1536x864-267416008375.jpg" alt="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" width="700" height="394" data-source="Lucasfilm" /></a></p>
<p style="text-align: justify;"> </p>				
<div class="article-rating" data-article-id="6696">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 6696 ) {
					$('.article-rating[data-article-id="6696"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow" target="_blank" href="http://screenrant.com/avatar-star-wars-disney-opening/" onclick="gaTrack('article', 'bottom', 'source');">screenrant.com</a>, <a rel="nofollow" target="_blank" href="http://www.comingsoon.net/extras/news/811897-pandora-the-world-of-avatar-opening-in-may-star-wars-lands-in-2019#/slide/1" onclick="gaTrack('article', 'bottom', 'source');">comingsoon.net</a><span class="type">Foto:</span> Lucasfilm, 20th Century Fox	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://filmkult.refresher.sk/tag/976/star-wars" onclick="gaTrack('article', 'bottom', 'tag');">star wars</a>
								
						<a class="tag" href="https://filmkult.refresher.sk/tag/2405/Avatar" onclick="gaTrack('article', 'bottom', 'tag');">Avatar</a>
								
						<a class="tag" href="https://filmkult.refresher.sk/tag/18638/Star-Wars-Epizoda-VIII" onclick="gaTrack('article', 'bottom', 'tag');">Star Wars: Epizóda VIII</a>
				<div class="clear"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-6696" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="6696" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Zábavný park Pandora – The World of Avatar otvoria už v máji. Star Wars Lands si počká na prvých návštevníkov až do roku 2019" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffilmkult.refresher.sk%2F6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Ffilmkult.refresher.sk%2F6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019%23diskusia&state=8771a234eec4ab9d3425680c7b4de0cf&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-6696">
				</div>
	
		
</div>

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-6696' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-6696').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
			googletag.display('dfp-pod-6696');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/filmkult_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-6696' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/filmkult_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-6696').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
						googletag.display('dfp-naj-6696');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri"><img src="https://img4.refresher.sk/content/393x244/6699_Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri.jpg" alt="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri" title="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri"/></a>
						</div>
						<span class="date">včera 17:37 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri">Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6690-Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation"><img src="https://img4.refresher.sk/content/393x244/6690_Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation.jpg" alt="Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation" title="Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation"/></a>
						</div>
						<span class="date">včera 19:30 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6690-Zraneny-nepriatelsky-vojak-sa-dostava-do-internatnej-skoly-plnej-zien-a-rozputava-hru-ziarlivosti-a-zrady-Sledujte-debutovy-trailer-pre-dramu-od-reziserky-Lost-in-Translation">Zranený nepriateľský vojak sa dostáva do internátnej školy plnej žien a rozpútava hru žiarlivosti a zrady. Sledujte debutový trailer pre drámu od režisérky Lost in Translation</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6687-Tajomne-zlo-si-pre-vas-pride-v-noci-Prvy-trailer-hororu-s-Joelom-Edgertonom-laka-na-atmosfericku-zanrovku"><img src="https://img4.refresher.sk/content/393x244/6687_Tajomne-zlo-si-pre-vas-pride-v-noci-Prvy-trailer-hororu-s-Joelom-Edgertonom-laka-na-atmosfericku-zanrovku.jpg" alt="Tajomné zlo si pre vás príde v noci. Prvý trailer hororu s Joelom Edgertonom láka na atmosférickú žánrovku" title="Tajomné zlo si pre vás príde v noci. Prvý trailer hororu s Joelom Edgertonom láka na atmosférickú žánrovku"/></a>
						</div>
						<span class="date">8. február 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6687-Tajomne-zlo-si-pre-vas-pride-v-noci-Prvy-trailer-hororu-s-Joelom-Edgertonom-laka-na-atmosfericku-zanrovku">Tajomné zlo si pre vás príde v noci. Prvý trailer hororu s Joelom Edgertonom láka na atmosférickú žánrovku</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6682-Ninjovia-z-Lega-na-cele-s-majstrom-Jackiem-Chanom-nakopavaju-lego-zadky-zlomyselnym-bojovnikom"><img src="https://img4.refresher.sk/content/393x244/6682_Ninjovia-z-Lega-na-cele-s-majstrom-Jackiem-Chanom-nakopavaju-lego-zadky-zlomyselnym-bojovnikom.jpg" alt="Ninjovia z Lega na čele s majstrom Jackiem Chanom nakopávajú lego zadky zlomyselným bojovníkom" title="Ninjovia z Lega na čele s majstrom Jackiem Chanom nakopávajú lego zadky zlomyselným bojovníkom"/></a>
						</div>
						<span class="date">8. február 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6682-Ninjovia-z-Lega-na-cele-s-majstrom-Jackiem-Chanom-nakopavaju-lego-zadky-zlomyselnym-bojovnikom">Ninjovia z Lega na čele s majstrom Jackiem Chanom nakopávajú lego zadky zlomyselným bojovníkom</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6706-50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia"><img src="https://img4.refresher.sk/content/393x244/6706_50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia.jpg" alt="50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)" title="50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)"/></a>
						</div>
						<span class="date">dnes 13:09 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6706-50-odtienov-temnoty-povazuje-svojich-divakov-za-imbecilov-Navyse-je-film-bez-stipky-erotickeho-napatia-a-vkusu-Recenzia">50 odtieňov temnoty považuje svojich divákov za imbecilov. Navyše je film bez štipky erotického napätia a vkusu (Recenzia)</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6660-Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami"><img src="https://img4.refresher.sk/content/393x244/6660_Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami.jpg" alt="Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami" title="Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami"/></a>
						</div>
						<span class="date">5. február 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6660-Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami">Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6659-Pirati-Karibiku-celia-v-traileri-plnom-morskych-bitiek-besneniu-kapitana-Salazara-ktore-moze-zastavit-jedine-Jack-Sparrow"><img src="https://img4.refresher.sk/content/393x244/6659_Pirati-Karibiku-celia-v-traileri-plnom-morskych-bitiek-besneniu-kapitana-Salazara-ktore-moze-zastavit-jedine-Jack-Sparrow.jpg" alt="Piráti Karibiku čelia v traileri plnom morských bitiek besneniu kapitána Salazara, ktoré môže zastaviť jedine Jack Sparrow" title="Piráti Karibiku čelia v traileri plnom morských bitiek besneniu kapitána Salazara, ktoré môže zastaviť jedine Jack Sparrow"/></a>
						</div>
						<span class="date">6. február 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6659-Pirati-Karibiku-celia-v-traileri-plnom-morskych-bitiek-besneniu-kapitana-Salazara-ktore-moze-zastavit-jedine-Jack-Sparrow">Piráti Karibiku čelia v traileri plnom morských bitiek besneniu kapitána Salazara, ktoré môže zastaviť jedine Jack Sparrow</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6644-Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia"><img src="https://img4.refresher.sk/content/393x244/6644_Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia.jpg" alt="Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)" title="Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)"/></a>
						</div>
						<span class="date">5. február 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6644-Vikingovia-maju-aj-v-druhej-polovici-4-serie-stale-co-ponuknut-Mnohe-chyby-upadajuca-kvalita-a-pretahovanie-serialu-ich-vsak-zabijaju-Recenzia">Vikingovia majú aj v druhej polovici 4. série stále čo ponúknuť. Mnohé chyby, upadajúca kvalita a preťahovanie seriálu ich však zabíjajú (Recenzia)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6646-Optimus-Prime-vs-Bumblebee-Najnovsia-ukazka-z-Transformers-5-vnadi-na-kolosalnu-destrukciu"><img src="https://img4.refresher.sk/content/393x244/6646_Optimus-Prime-vs-Bumblebee-Najnovsia-ukazka-z-Transformers-5-vnadi-na-kolosalnu-destrukciu.jpg" alt="Optimus Prime vs Bumblebee! Najnovšia ukážka z Transformers 5 vnadí na kolosálnu deštrukciu" title="Optimus Prime vs Bumblebee! Najnovšia ukážka z Transformers 5 vnadí na kolosálnu deštrukciu"/></a>
						</div>
						<span class="date">3. február 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6646-Optimus-Prime-vs-Bumblebee-Najnovsia-ukazka-z-Transformers-5-vnadi-na-kolosalnu-destrukciu">Optimus Prime vs Bumblebee! Najnovšia ukážka z Transformers 5 vnadí na kolosálnu deštrukciu</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri"><img src="https://img4.refresher.sk/content/393x244/6699_Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri.jpg" alt="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri" title="Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri"/></a>
						</div>
						<span class="date">včera 17:37 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6699-Zahadna-hracia-skrinka-vam-splni-sedem-zelani-ale-dan-za-ne-bude-krvava-Novy-horor-od-rezisera-Annabelle-sa-snazi-desit-v-prvom-traileri">Záhadná hracia skrinka vám splní sedem želaní, ale daň za ne bude krvavá. Nový horor od režiséra Annabelle sa snaží desiť v prvom traileri</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6461-Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke"><img src="https://img4.refresher.sk/content/393x244/6461_Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke.jpg" alt="Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke" title="Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke"/></a>
						</div>
						<span class="date">14. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6461-Tuzba-po-cerstvom-mase-privadza-mladu-vegetarianku-ku-kanibalizmu-Brutalny-horor-Raw-sa-predstavuje-v-necenzurovanej-ukazke">Túžba po čerstvom mäse privádza mladú vegetariánku ku kanibalizmu. Brutálny horor Raw sa predstavuje v necenzurovanej ukážke</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost"><img src="https://img4.refresher.sk/content/393x244/6563_Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost.jpg" alt="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť" title="Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť"/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6563-Najvulgarnejsie-filmy-vsetkych-cias-Nadavky-v-nich-lietaju-kazdych-par-sekund-za-co-si-zasluzili-nemilu-pozornost">Najvulgárnejšie filmy všetkých čias. Nadávky v nich lietajú každých pár sekúnd, za čo si zaslúžili nemilú pozornosť</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6660-Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami"><img src="https://img4.refresher.sk/content/393x244/6660_Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami.jpg" alt="Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami" title="Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami"/></a>
						</div>
						<span class="date">5. február 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6660-Navstivte-Zakazany-les-z-Harryho-Pottera-V-Londyne-vyrastie-atrakcia-s-Hagridom-Aragogom-a-dalsimi-potvorami">Navštívte Zakázaný les z Harryho Pottera! V Londýne vyrastie atrakcia s Hagridom, Aragogom a ďalšími potvorami</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6283-10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou"><img src="https://img4.refresher.sk/content/393x244/6283_10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou.jpg" alt="10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou" title="10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou"/></a>
						</div>
						<span class="date">15. január 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6283-10-najocakavanejsich-hororov-roka-2017-ktore-nas-budto-posadnu-alebo-vydesia-svojou-mrazivou-atmosferou">10 najočakávanejších hororov roka 2017, ktoré nás buďto posadnú, alebo vydesia svojou mrazivou atmosférou</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6594-Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty"><img src="https://img4.refresher.sk/content/393x244/6594_Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty.jpg" alt="Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty" title="Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty"/></a>
						</div>
						<span class="date">28. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6594-Vyzlec-si-nohavicky-Anastasia-alebo-ked-to-na-pana-Graya-pride-priamo-vo-vytahu-Sledujte-novu-porciu-steklivych-ukazok-z-Patdesiat-odtienov-temnoty">Vyzleč si nohavičky Anastasia, alebo keď to na pána Graya príde priamo vo výťahu. Sledujte novú porciu šteklivých ukážok z Pätdesiat odtieňov temnoty</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/filmkult_vpravo1 -->
				<div id='dfp-p1-6696'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300]], 'dfp-p1-6696').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p1-6696');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/filmkult_vpravo2 -->
				<div id='dfp-p2-6696' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-6696').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p2-6696');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/filmkult_vpravo3 -->
				<div class="runner" id='dfp-p3-6696'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo3', [[300, 250], [300, 300]], 'dfp-p3-6696').addService(googletag.pubads()).setTargeting('category', 'pod-radarom');
							googletag.display('dfp-p3-6696');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="6698">
			<a href="https://filmkult.refresher.sk/6698-Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6698_Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky.jpg" alt="Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky" title="Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky"/>
				<span class="article-title-over">Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6698-Star-Wars-sa-docka-parodie-od-tvorcov-Scary-Movie-jej-nazov-vo-vas-prebudi-rakovinotvorne-bunky" onclick="gaTrack('article', 'related', 'article-1');">Star Wars sa dočká paródie od tvorcov Scary Movie, jej názov vo vás prebudí rakovinotvorné bunky</a>
		</div>	

					
		<div class="post" data-article-id="6257">
			<a href="https://filmkult.refresher.sk/6257-Ako-pretacky-zmenili-Rogue-One-Chcelo-Disney-temnejsi-koniec-a-ktore-sceny-z-trailerov-vo-filme-chybaju" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6257_Ako-pretacky-zmenili-Rogue-One-Chcelo-Disney-temnejsi-koniec-a-ktore-sceny-z-trailerov-vo-filme-chybaju.jpg" alt="Ako pretáčky zmenili Rogue One? Chcelo Disney temnejší koniec a ktoré scény z trailerov vo filme chýbajú?" title="Ako pretáčky zmenili Rogue One? Chcelo Disney temnejší koniec a ktoré scény z trailerov vo filme chýbajú?"/>
				<span class="article-title-over">Ako pretáčky zmenili Rogue One? Chcelo Disney temnejší koniec a ktoré scény z trailerov vo filme chýbajú?</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6257-Ako-pretacky-zmenili-Rogue-One-Chcelo-Disney-temnejsi-koniec-a-ktore-sceny-z-trailerov-vo-filme-chybaju" onclick="gaTrack('article', 'related', 'article-2');">Ako pretáčky zmenili Rogue One? Chcelo Disney temnejší koniec a ktoré scény z trailerov vo filme chýbajú?</a>
		</div>	

					
		<div class="post" data-article-id="3572">
			<a href="https://filmkult.refresher.sk/3572-Umierajuci-fanusik-Star-Wars-videl-The-Force-Awakens-Disney-tak-splnilo-jeho-posledne-prianie" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/3572_Umierajuci-fanusik-Star-Wars-videl-The-Force-Awakens-Disney-tak-splnilo-jeho-posledne-prianie.jpg" alt="Umierajúci fanúšik Star Wars videl The Force Awakens, Disney tak splnilo jeho posledné prianie" title="Umierajúci fanúšik Star Wars videl The Force Awakens, Disney tak splnilo jeho posledné prianie"/>
				<span class="article-title-over">Umierajúci fanúšik Star Wars videl The Force Awakens, Disney tak splnilo jeho posledné prianie</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/3572-Umierajuci-fanusik-Star-Wars-videl-The-Force-Awakens-Disney-tak-splnilo-jeho-posledne-prianie" onclick="gaTrack('article', 'related', 'article-3');">Umierajúci fanúšik Star Wars videl The Force Awakens, Disney tak splnilo jeho posledné prianie</a>
		</div>	

					
		<div class="post" data-article-id="2366">
			<a href="https://filmkult.refresher.sk/2366-Star-Wars-saga-sa-docka-HD-kolekcie-uz-v-piatok" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/2366_Star-Wars-saga-sa-docka-HD-kolekcie-uz-v-piatok.jpg" alt="Star Wars sága sa dočká HD kolekcie už v piatok!" title="Star Wars sága sa dočká HD kolekcie už v piatok!"/>
				<span class="article-title-over">Star Wars sága sa dočká HD kolekcie už v piatok!</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/2366-Star-Wars-saga-sa-docka-HD-kolekcie-uz-v-piatok" onclick="gaTrack('article', 'related', 'article-4');">Star Wars sága sa dočká HD kolekcie už v piatok!</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/6696-Zabavny-park-Pandora-The-World-of-Avatar-otvoria-uz-v-maji-Star-Wars-Lands-si-pocka-na-prvych-navstevnikov-az-do-roku-2019">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457528769908-0'); });
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52307"></script>
		
	</body>
</html>
