<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Všetko to začalo desivou hrou bubnou." />
<meta name="news_keywords" content="jumanji" />
<meta property="og:title" content="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri" />
<meta property="og:description" content="Všetko to začalo desivou hrou bubnou." />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/7956_Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri.jpg" />
<meta property="og:image:secure_url" content="https://img4.refresher.sk/content/600x372/7956_Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_10b39412a06dd00b28007528ba247566.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'filmy');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'filmkult');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
		<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7956_Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri.jpg" alt="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri" title="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri"></a>
												<a class="info" href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri">
													<span class="date">VČERA 15:07</span>
													<h3>Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7960_Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu.jpg" alt="Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?" title="Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7960-Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu"></a>
												<a class="info" href="https://filmkult.refresher.sk/7960-Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu">
													<span class="date">28. JÚN 2017</span>
													<h3>Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7980_Mutanti-Inhumans-mieria-k-nasej-domovskej-planete-v-trikmi-nabitom-traileri-dlho-ocakavaneho-serialu-zo-stajne-Marvelu.jpg" alt="Mutanti Inhumans mieria k našej domovskej planéte v trikmi nabitom traileri dlho očakávaného seriálu zo stajne Marvelu" title="Mutanti Inhumans mieria k našej domovskej planéte v trikmi nabitom traileri dlho očakávaného seriálu zo stajne Marvelu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7980-Mutanti-Inhumans-mieria-k-nasej-domovskej-planete-v-trikmi-nabitom-traileri-dlho-ocakavaneho-serialu-zo-stajne-Marvelu"></a>
												<a class="info" href="https://filmkult.refresher.sk/7980-Mutanti-Inhumans-mieria-k-nasej-domovskej-planete-v-trikmi-nabitom-traileri-dlho-ocakavaneho-serialu-zo-stajne-Marvelu">
													<span class="date">VČERA 16:02</span>
													<h3>Mutanti Inhumans mieria k našej domovskej planéte v trikmi nabitom traileri dlho očakávaného seriálu zo stajne Marvelu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7967_Tvorcovia-Ricka-a-Mortyho-upokojuju-fanusikov-tretia-seria-oblubeneho-animovaneho-uletu-dorazi-este-tento-rok.jpg" alt="Tvorcovia Ricka a Mortyho upokojujú fanúšikov: tretia séria obľúbeného animovaného úletu dorazí ešte tento rok" title="Tvorcovia Ricka a Mortyho upokojujú fanúšikov: tretia séria obľúbeného animovaného úletu dorazí ešte tento rok" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7967-Tvorcovia-Ricka-a-Mortyho-upokojuju-fanusikov-tretia-seria-oblubeneho-animovaneho-uletu-dorazi-este-tento-rok"></a>
												<a class="info" href="https://filmkult.refresher.sk/7967-Tvorcovia-Ricka-a-Mortyho-upokojuju-fanusikov-tretia-seria-oblubeneho-animovaneho-uletu-dorazi-este-tento-rok">
													<span class="date">28. JÚN 2017</span>
													<h3>Tvorcovia Ricka a Mortyho upokojujú fanúšikov: tretia séria obľúbeného animovaného úletu dorazí ešte tento rok</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7961_Kto-nahradi-Iron-Mana-v-dvojke-SpiderMana-preco-bude-Peter-Parker-viest-4-Fazu-MCU-a-existuje-v-MCU-dalsi-Spidey-menom-Miles-Morales.jpg" alt="Kto nahradí Iron Mana v dvojke Spider-Mana, prečo bude Peter Parker viesť 4. Fázu MCU a existuje v MCU ďalší Spidey menom Miles Morales?" title="Kto nahradí Iron Mana v dvojke Spider-Mana, prečo bude Peter Parker viesť 4. Fázu MCU a existuje v MCU ďalší Spidey menom Miles Morales?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7961-Kto-nahradi-Iron-Mana-v-dvojke-SpiderMana-preco-bude-Peter-Parker-viest-4-Fazu-MCU-a-existuje-v-MCU-dalsi-Spidey-menom-Miles-Morales"></a>
												<a class="info" href="https://filmkult.refresher.sk/7961-Kto-nahradi-Iron-Mana-v-dvojke-SpiderMana-preco-bude-Peter-Parker-viest-4-Fazu-MCU-a-existuje-v-MCU-dalsi-Spidey-menom-Miles-Morales">
													<span class="date">28. JÚN 2017</span>
													<h3>Kto nahradí Iron Mana v dvojke Spider-Mana, prečo bude Peter Parker viesť 4. Fázu MCU a existuje v MCU ďalší Spidey menom Miles Morales?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7970_Noirovo-a-detektivne-ladeny-taky-ma-byt-novy-Batman-Reziser-Vojny-o-planetu-opic-Matt-Reeves-nam-o-filme-prezradil-niekolko-noviniek.jpg" alt="Noirovo a detektívne ladený - taký ma byť nový Batman. Režisér Vojny o planétu opíc, Matt Reeves, nám o filme prezradil niekoľko noviniek" title="Noirovo a detektívne ladený - taký ma byť nový Batman. Režisér Vojny o planétu opíc, Matt Reeves, nám o filme prezradil niekoľko noviniek" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7970-Noirovo-a-detektivne-ladeny-taky-ma-byt-novy-Batman-Reziser-Vojny-o-planetu-opic-Matt-Reeves-nam-o-filme-prezradil-niekolko-noviniek"></a>
												<a class="info" href="https://filmkult.refresher.sk/7970-Noirovo-a-detektivne-ladeny-taky-ma-byt-novy-Batman-Reziser-Vojny-o-planetu-opic-Matt-Reeves-nam-o-filme-prezradil-niekolko-noviniek">
													<span class="date">VČERA 8:34</span>
													<h3>Noirovo a detektívne ladený - taký ma byť nový Batman. Režisér Vojny o planétu opíc, Matt Reeves, nám o filme prezradil niekoľko noviniek</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7928_Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite.jpg" alt="Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte" title="Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7928-Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite"></a>
												<a class="info" href="https://filmkult.refresher.sk/7928-Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite">
													<span class="date">VČERA 14:50</span>
													<h3>Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7977_Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete.jpg" alt="Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete" title="Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7977-Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete"></a>
												<a class="info" href="https://filmkult.refresher.sk/7977-Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete">
													<span class="date">VČERA 15:36</span>
													<h3>Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7913_Slovenska-drama-Spina-atakuje-hrozivu-a-tazku-temu-znasilnenia-avsak-nerobi-to-zaujimavym-sposobom-Recenzia.jpg" alt="Slovenská dráma Špina atakuje hrozivú a ťažkú tému znásilnenia, avšak nerobí to zaujímavým spôsobom (Recenzia)" title="Slovenská dráma Špina atakuje hrozivú a ťažkú tému znásilnenia, avšak nerobí to zaujímavým spôsobom (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7913-Slovenska-drama-Spina-atakuje-hrozivu-a-tazku-temu-znasilnenia-avsak-nerobi-to-zaujimavym-sposobom-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/7913-Slovenska-drama-Spina-atakuje-hrozivu-a-tazku-temu-znasilnenia-avsak-nerobi-to-zaujimavym-sposobom-Recenzia">
													<span class="date">26. JÚN 2017</span>
													<h3>Slovenská dráma Špina atakuje hrozivú a ťažkú tému znásilnenia, avšak nerobí to zaujímavým spôsobom (Recenzia)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7914_Divoka-babska-jazda-so-Scarlett-Johansson-je-o-polovicu-menej-zabavnejsia-napodobenina-The-Hangover-so-zlym-zmyslom-pre-humor-Recenzia.jpg" alt="Divoká babská jazda so Scarlett Johansson je o polovicu menej zábavnejšia napodobenina The Hangover so zlým zmyslom pre humor (Recenzia)" title="Divoká babská jazda so Scarlett Johansson je o polovicu menej zábavnejšia napodobenina The Hangover so zlým zmyslom pre humor (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7914-Divoka-babska-jazda-so-Scarlett-Johansson-je-o-polovicu-menej-zabavnejsia-napodobenina-The-Hangover-so-zlym-zmyslom-pre-humor-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/7914-Divoka-babska-jazda-so-Scarlett-Johansson-je-o-polovicu-menej-zabavnejsia-napodobenina-The-Hangover-so-zlym-zmyslom-pre-humor-Recenzia">
													<span class="date">25. JÚN 2017</span>
													<h3>Divoká babská jazda so Scarlett Johansson je o polovicu menej zábavnejšia napodobenina The Hangover so zlým zmyslom pre humor (Recenzia)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7952_Vo-veku-56-rokov-nas-navzdy-opustil-brilantny-herec-Michael-Nyqvist-znamy-z-Johna-Wicka-Mission-Impossible-ci-Muzov-ktori-nenavidia-zeny.jpg" alt="Vo veku 56 rokov nás navždy opustil brilantný herec Michael Nyqvist, známy z Johna Wicka, Mission: Impossible či Mužov, ktorí nenávidia ženy" title="Vo veku 56 rokov nás navždy opustil brilantný herec Michael Nyqvist, známy z Johna Wicka, Mission: Impossible či Mužov, ktorí nenávidia ženy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7952-Vo-veku-56-rokov-nas-navzdy-opustil-brilantny-herec-Michael-Nyqvist-znamy-z-Johna-Wicka-Mission-Impossible-ci-Muzov-ktori-nenavidia-zeny"></a>
												<a class="info" href="https://filmkult.refresher.sk/7952-Vo-veku-56-rokov-nas-navzdy-opustil-brilantny-herec-Michael-Nyqvist-znamy-z-Johna-Wicka-Mission-Impossible-ci-Muzov-ktori-nenavidia-zeny">
													<span class="date">28. JÚN 2017</span>
													<h3>Vo veku 56 rokov nás navždy opustil brilantný herec Michael Nyqvist, známy z Johna Wicka, Mission: Impossible či Mužov, ktorí nenávidia ženy</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7875_Genialny-Daniel-DayLewis-oficialne-konci-s-herectvom.jpg" alt="Geniálny Daniel Day-Lewis oficiálne končí s herectvom!" title="Geniálny Daniel Day-Lewis oficiálne končí s herectvom!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7875-Genialny-Daniel-DayLewis-oficialne-konci-s-herectvom"></a>
												<a class="info" href="https://filmkult.refresher.sk/7875-Genialny-Daniel-DayLewis-oficialne-konci-s-herectvom">
													<span class="date">21. JÚN 2017</span>
													<h3>Geniálny Daniel Day-Lewis oficiálne končí s herectvom!</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7979_Michelle-Rodriguez-sa-tvorcom-Rychlo-a-Zbesilo-vyhraza-ze-zo-serie-odide-Aky-ma-na-to-dovod.jpg" alt="Michelle Rodriguez sa tvorcom Rýchlo a Zbesilo vyhráža, že zo série odíde. Aký má na to dôvod?" title="Michelle Rodriguez sa tvorcom Rýchlo a Zbesilo vyhráža, že zo série odíde. Aký má na to dôvod?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7979-Michelle-Rodriguez-sa-tvorcom-Rychlo-a-Zbesilo-vyhraza-ze-zo-serie-odide-Aky-ma-na-to-dovod"></a>
												<a class="info" href="https://filmkult.refresher.sk/7979-Michelle-Rodriguez-sa-tvorcom-Rychlo-a-Zbesilo-vyhraza-ze-zo-serie-odide-Aky-ma-na-to-dovod">
													<span class="date">DNES 9:12</span>
													<h3>Michelle Rodriguez sa tvorcom Rýchlo a Zbesilo vyhráža, že zo série odíde. Aký má na to dôvod?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7982_Akademia-udelujuca-Oscarov-sa-moze-rozrast-az-o-774-osobnosti-Bude-o-ocenenych-rozhodovat-aj-Gal-Gadot-ci-Margot-Robbie.jpg" alt="Akadémia udeľujúca Oscarov sa môže rozrásť až o 774 osobností. Bude o ocenených rozhodovať aj Gal Gadot či Margot Robbie?" title="Akadémia udeľujúca Oscarov sa môže rozrásť až o 774 osobností. Bude o ocenených rozhodovať aj Gal Gadot či Margot Robbie?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7982-Akademia-udelujuca-Oscarov-sa-moze-rozrast-az-o-774-osobnosti-Bude-o-ocenenych-rozhodovat-aj-Gal-Gadot-ci-Margot-Robbie"></a>
												<a class="info" href="https://filmkult.refresher.sk/7982-Akademia-udelujuca-Oscarov-sa-moze-rozrast-az-o-774-osobnosti-Bude-o-ocenenych-rozhodovat-aj-Gal-Gadot-ci-Margot-Robbie">
													<span class="date">DNES 11:44</span>
													<h3>Akadémia udeľujúca Oscarov sa môže rozrásť až o 774 osobností. Bude o ocenených rozhodovať aj Gal Gadot či Margot Robbie?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7501_Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles.jpg" alt="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" title="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles"></a>
												<a class="info" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles">
													<span class="date">11. MÁJ 2017</span>
													<h3>Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7336_Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov.jpg" alt="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" title="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov"></a>
												<a class="info" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov">
													<span class="date">23. APRÍL 2017</span>
													<h3>Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7852_Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent.jpg" alt="Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent" title="Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7852-Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent"></a>
												<a class="info" href="https://filmkult.refresher.sk/7852-Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent">
													<span class="date">20. JÚN 2017</span>
													<h3>Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7846_Radite-sa-k-fanusikom-Dr-Dreho-Potom-vas-dozaista-potesi-novy-trailer-k-dokumentarnej-serii-z-jeho-zivota.jpg" alt="Radíte sa k fanúšikom Dr. Dreho? Potom vás dozaista poteší nový trailer k dokumentárnej sérii z jeho života" title="Radíte sa k fanúšikom Dr. Dreho? Potom vás dozaista poteší nový trailer k dokumentárnej sérii z jeho života" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7846-Radite-sa-k-fanusikom-Dr-Dreho-Potom-vas-dozaista-potesi-novy-trailer-k-dokumentarnej-serii-z-jeho-zivota"></a>
												<a class="info" href="https://filmkult.refresher.sk/7846-Radite-sa-k-fanusikom-Dr-Dreho-Potom-vas-dozaista-potesi-novy-trailer-k-dokumentarnej-serii-z-jeho-zivota">
													<span class="date">18. JÚN 2017</span>
													<h3>Radíte sa k fanúšikom Dr. Dreho? Potom vás dozaista poteší nový trailer k dokumentárnej sérii z jeho života</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-7956" class="cover article" data-id="7956" data-category-id="1" data-hide-ads="" data-url="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/7956_Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/filmy" class="category" style="background-color: #f8352b;" onclick="gaTrack('article', 'header', 'category');">
							Filmy						</a>
												<div class="clear"></div>
						<h1>Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri</h1>
						<p class="perex">Všetko to začalo desivou hrou bubnou.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 15:07	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-7956' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-7956').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
						googletag.display('dfp-nad-7956');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 15:07	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;"><strong>Prvé Jumanji z roku 1995 bolo svojské a malo svoj vlastný, nepopierateľne kreatívny štýl</strong>. Otázka znie, či sa jeho novodobé pokračovanie bude môcť pochváliť podobnými kvalitami, alebo sa len snaží priživiť na starej, ale doposiaľ populárnej značke dobrodružného filmu, na ktorom mnohí z nás vyrastali. Viac vám snáď napovie sľúbený trailer, nadväzujúci na včerajší teaser - <strong><a href="https://filmkult.refresher.sk/7948-Jumanji-divakov-znova-vtiahne-do-svojho-dobrodruzneho-sveta-Pozrite-si-spolu-s-nami-prvy-teaser-trailer">o tom sme vás už informovali</a></strong>.<br /><br /><strong>Dwayne Johnson </strong>(<em>Kráčajúca Skala</em>),<strong> Kevin Hart</strong> (<em>Centrálna Inteligencia</em>), <strong>Jack Black</strong> (<em>Králi rocku</em>), <strong>Karen Gillan</strong> (<em>Guardians of the Galaxy</em>), <strong>Nick Jonas</strong> (<em>Camp Rock</em>), <strong>Virginia Newcomb</strong> (<em>Peacock</em>). Herecké obsadenie by nám mohlo zaručiť celkom slušné, dobrodružno-humorné predstavenie, bude to však naozaj tak? Aké sú vaše dojmy z prvej upútavky?</p>
<p style="text-align: justify;"> <iframe src="https://www.youtube.com/embed/f5umVffvINA" width="700" height="370" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"> </p>				
<div class="article-rating" data-article-id="7956">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 7956 ) {
					$('.article-rating[data-article-id="7956"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> imdb.com	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://filmkult.refresher.sk/tag/17544/jumanji" onclick="gaTrack('article', 'bottom', 'tag');">jumanji</a>
				<div class="clear"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-7956" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="7956" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffilmkult.refresher.sk%2F7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-7956">
				</div>
	
		
</div>

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-7956' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-7956').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
			googletag.display('dfp-pod-7956');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/filmkult_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-7956' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/filmkult_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-7956').addService(googletag.pubads()).setTargeting('category', 'filmy');
						googletag.display('dfp-naj-7956');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7928-Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite"><img src="https://img4.refresher.sk/content/393x244/7928_Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite.jpg" alt="Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte" title="Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte"/></a>
						</div>
						<span class="date">včera 14:50 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7928-Vybrali-sme-10-najlepsich-filmov-Johnnyho-Deppa-Niektore-vas-zahreju-pri-srdci-ine-vam-ho-zlomia-a-pri-niektorych-sa-zase-kralovsky-zabavite">Vybrali sme 10 najlepších filmov Johnnyho Deppa. Niektoré vás zahrejú pri srdci, iné vám ho zlomia a pri niektorých sa zase kráľovsky zabavíte</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri"><img src="https://img4.refresher.sk/content/393x244/7956_Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri.jpg" alt="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri" title="Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri"/></a>
						</div>
						<span class="date">včera 15:07 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri">Jumanji: Welcome to the Jungle s The Rockom a Jackom Blackom sa predstavuje v akčnom traileri</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7977-Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete"><img src="https://img4.refresher.sk/content/393x244/7977_Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete.jpg" alt="Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete" title="Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete"/></a>
						</div>
						<span class="date">včera 15:36 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7977-Nolan-stylovy-Baby-Driver-SpiderMan-ci-epicka-Vojna-o-planetu-opic-Na-velkolepy-jul-v-kinach-tak-skoro-nezabudnete">Nolan, štýlový Baby Driver, Spider-Man či epická Vojna o planétu opíc. Na veľkolepý júl v kinách tak skoro nezabudnete</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7960-Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu"><img src="https://img4.refresher.sk/content/393x244/7960_Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu.jpg" alt="Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?" title="Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?"/></a>
						</div>
						<span class="date">28. jún 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7960-Hugh-Jackman-je-v-debutovych-zaberoch-z-nadherne-vyzerajuceho-muzikalu-zakladatelom-cirkusu-Dockame-sa-po-La-La-Lande-dalsieho-skvostu">Hugh Jackman je v debutových záberoch z nádherne vyzerajúceho muzikálu zakladateľom cirkusu. Dočkáme sa po La La Lande ďalšieho skvostu?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7981-Uneseni-reziseri-a-vsudypritomna-propaganda-Tak-vypada-filmovy-prumysl-v-Severni-Koreji"><img src="https://img4.refresher.sk/content/393x244/7981_Uneseni-reziseri-a-vsudypritomna-propaganda-Tak-vypada-filmovy-prumysl-v-Severni-Koreji.jpg" alt="Unesení režiséři a všudypřítomná propaganda. Tak vypadá filmový průmysl v Severní Koreji " title="Unesení režiséři a všudypřítomná propaganda. Tak vypadá filmový průmysl v Severní Koreji "/></a>
						</div>
						<span class="date">včera 18:15 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7981-Uneseni-reziseri-a-vsudypritomna-propaganda-Tak-vypada-filmovy-prumysl-v-Severni-Koreji">Unesení režiséři a všudypřítomná propaganda. Tak vypadá filmový průmysl v Severní Koreji </a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov"><img src="https://img4.refresher.sk/content/393x244/7958_Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov.jpg" alt="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov" title="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov"/></a>
						</div>
						<span class="date">28. jún 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov">Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7916-Sucastou-Game-of-Thrones-nie-su-iba-dramaticke-pribehy-a-epicke-suboje-ale-aj-krasne-zeny-Bez-nich-by-to-skratka-nebolo-ono"><img src="https://img4.refresher.sk/content/393x244/7916_Sucastou-Game-of-Thrones-nie-su-iba-dramaticke-pribehy-a-epicke-suboje-ale-aj-krasne-zeny-Bez-nich-by-to-skratka-nebolo-ono.jpg" alt="Súčasťou Game of Thrones nie sú iba dramatické príbehy a epické súboje, ale aj krásne ženy! Bez nich by to skrátka nebolo ono" title="Súčasťou Game of Thrones nie sú iba dramatické príbehy a epické súboje, ale aj krásne ženy! Bez nich by to skrátka nebolo ono"/></a>
						</div>
						<span class="date">24. jún 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7916-Sucastou-Game-of-Thrones-nie-su-iba-dramaticke-pribehy-a-epicke-suboje-ale-aj-krasne-zeny-Bez-nich-by-to-skratka-nebolo-ono">Súčasťou Game of Thrones nie sú iba dramatické príbehy a epické súboje, ale aj krásne ženy! Bez nich by to skrátka nebolo ono</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7927-Snimka-Wonder-Woman-disponovala-poriadne-pestrou-armadou-Amazoniek-V-jej-radoch-sa-totiz-nachadzali-modelky-skutocne-atletky-ale-aj-zapasnicky"><img src="https://img4.refresher.sk/content/393x244/7927_Snimka-Wonder-Woman-disponovala-poriadne-pestrou-armadou-Amazoniek-V-jej-radoch-sa-totiz-nachadzali-modelky-skutocne-atletky-ale-aj-zapasnicky.jpg" alt="Snímka Wonder Woman disponovala poriadne pestrou armádou Amazoniek. V jej radoch sa totiž nachádzali modelky, skutočné atlétky, ale aj zápasníčky" title="Snímka Wonder Woman disponovala poriadne pestrou armádou Amazoniek. V jej radoch sa totiž nachádzali modelky, skutočné atlétky, ale aj zápasníčky"/></a>
						</div>
						<span class="date">26. jún 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7927-Snimka-Wonder-Woman-disponovala-poriadne-pestrou-armadou-Amazoniek-V-jej-radoch-sa-totiz-nachadzali-modelky-skutocne-atletky-ale-aj-zapasnicky">Snímka Wonder Woman disponovala poriadne pestrou armádou Amazoniek. V jej radoch sa totiž nachádzali modelky, skutočné atlétky, ale aj zápasníčky</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7929-Pati-Tranformers-prozrazuji-co-se-stalo-se-Samem-Witwickym-Jak-bude-serie-pokracovat-dale"><img src="https://img4.refresher.sk/content/393x244/7929_Pati-Tranformers-prozrazuji-co-se-stalo-se-Samem-Witwickym-Jak-bude-serie-pokracovat-dale.jpg" alt="Pátí Tranformers prozrazují, co se stalo se Samem Witwickym. Jak bude série pokračovat dále?" title="Pátí Tranformers prozrazují, co se stalo se Samem Witwickym. Jak bude série pokračovat dále?"/></a>
						</div>
						<span class="date">26. jún 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7929-Pati-Tranformers-prozrazuji-co-se-stalo-se-Samem-Witwickym-Jak-bude-serie-pokracovat-dale">Pátí Tranformers prozrazují, co se stalo se Samem Witwickym. Jak bude série pokračovat dále?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7938-Svet-Marvelu-V-Avengers-Infinity-War-zomrie-vela-hrdinov-Ako-bude-vyzerat-4-Faza-MCU-a-dorazi-Blade"><img src="https://img4.refresher.sk/content/393x244/7938_Svet-Marvelu-V-Avengers-Infinity-War-zomrie-vela-hrdinov-Ako-bude-vyzerat-4-Faza-MCU-a-dorazi-Blade.jpg" alt="Svet Marvelu: V Avengers: Infinity War zomrie veľa hrdinov. Ako bude vyzerať 4. Fáza MCU a dorazí Blade?" title="Svet Marvelu: V Avengers: Infinity War zomrie veľa hrdinov. Ako bude vyzerať 4. Fáza MCU a dorazí Blade?"/></a>
						</div>
						<span class="date">27. jún 2017 // </span><span class="category" style="color: #8b8b8b">Komiksy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7938-Svet-Marvelu-V-Avengers-Infinity-War-zomrie-vela-hrdinov-Ako-bude-vyzerat-4-Faza-MCU-a-dorazi-Blade">Svet Marvelu: V Avengers: Infinity War zomrie veľa hrdinov. Ako bude vyzerať 4. Fáza MCU a dorazí Blade?</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7834-Zeny-drzane-ako-sexualne-otrokyne-sluzia-ich-panom-k-plodeniu-deti-v-prekvapivo-dobrom-seriali-Pribeh-sluzobnicky-Recenzia"><img src="https://img4.refresher.sk/content/393x244/7834_Zeny-drzene-jako-sexualni-otrokyne-slouzi-svym-panum-k-plozeni-deti-v-prekvapive-dobrem-serialu-Pribeh-sluzebnice-Recenze.jpg" alt="Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)" title="Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)"/></a>
						</div>
						<span class="date">17. jún 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7834-Zeny-drzane-ako-sexualne-otrokyne-sluzia-ich-panom-k-plodeniu-deti-v-prekvapivo-dobrom-seriali-Pribeh-sluzobnicky-Recenzia">Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7746-Hollywood-urobil-zo-Snehulienky-a-7-trpaslikov-sexisticky-animovany-pribeh-Navyse-tvrdia-ze-zeny-pri-tele-su-skarede"><img src="https://img4.refresher.sk/content/393x244/7746_Hollywood-urobil-zo-Snehulienky-a-7-trpaslikov-sexisticky-animovany-pribeh-Navyse-tvrdia-ze-zeny-pri-tele-su-skarede.jpg" alt="Hollywood urobil zo Snehulienky a 7 trpaslíkov sexistický animovaný príbeh. Navyše tvrdia, že ženy pri tele sú škaredé" title="Hollywood urobil zo Snehulienky a 7 trpaslíkov sexistický animovaný príbeh. Navyše tvrdia, že ženy pri tele sú škaredé"/></a>
						</div>
						<span class="date">6. jún 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7746-Hollywood-urobil-zo-Snehulienky-a-7-trpaslikov-sexisticky-animovany-pribeh-Navyse-tvrdia-ze-zeny-pri-tele-su-skarede">Hollywood urobil zo Snehulienky a 7 trpaslíkov sexistický animovaný príbeh. Navyše tvrdia, že ženy pri tele sú škaredé</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7885-Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu"><img src="https://img4.refresher.sk/content/393x244/7885_Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu.jpg" alt="Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu" title="Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu"/></a>
						</div>
						<span class="date">21. jún 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7885-Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu">Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7782-Prvy-trailer-pre-Black-Panthera-hovori-jasnou-recou-caka-nas-jeden-z-najlepsich-ak-nie-najlepsi-film-od-Marvelu-vobec"><img src="https://img4.refresher.sk/content/393x244/7782_Prvy-trailer-pre-Black-Panthera-hovori-jasnou-recou-caka-nas-jeden-z-najlepsich-ak-nie-najlepsi-film-od-Marvelu-vobec.jpg" alt="Prvý trailer pre Black Panthera hovorí jasnou rečou: čaká nás jeden z najlepších, ak nie najlepší film od Marvelu vôbec" title="Prvý trailer pre Black Panthera hovorí jasnou rečou: čaká nás jeden z najlepších, ak nie najlepší film od Marvelu vôbec"/></a>
						</div>
						<span class="date">10. jún 2017 // </span><span class="category" style="color: #8b8b8b">Komiksy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7782-Prvy-trailer-pre-Black-Panthera-hovori-jasnou-recou-caka-nas-jeden-z-najlepsich-ak-nie-najlepsi-film-od-Marvelu-vobec">Prvý trailer pre Black Panthera hovorí jasnou rečou: čaká nás jeden z najlepších, ak nie najlepší film od Marvelu vôbec</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov"><img src="https://img4.refresher.sk/content/393x244/7958_Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov.jpg" alt="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov" title="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov"/></a>
						</div>
						<span class="date">28. jún 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov">Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/filmkult_vpravo1 -->
				<div class="runner" id='dfp-p1-7956'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-7956').addService(googletag.pubads()).setTargeting('category', 'filmy');
							googletag.display('dfp-p1-7956');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="7948">
			<a href="https://filmkult.refresher.sk/7948-Jumanji-divakov-znova-vtiahne-do-svojho-dobrodruzneho-sveta-Pozrite-si-spolu-s-nami-prvy-teaser-trailer" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/7948_Jumanji-divakov-znova-vtiahne-do-svojho-dobrodruzneho-sveta-Pozrite-si-spolu-s-nami-prvy-teaser-trailer.jpg" alt="Jumanji divákov znova vtiahne do svojho dobrodružného sveta! Pozrite si spolu s nami prvý teaser trailer" title="Jumanji divákov znova vtiahne do svojho dobrodružného sveta! Pozrite si spolu s nami prvý teaser trailer"/>
				<span class="article-title-over">Jumanji divákov znova vtiahne do svojho dobrodružného sveta! Pozrite si spolu s nami prvý teaser trailer</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/7948-Jumanji-divakov-znova-vtiahne-do-svojho-dobrodruzneho-sveta-Pozrite-si-spolu-s-nami-prvy-teaser-trailer" onclick="gaTrack('article', 'related', 'article-1');">Jumanji divákov znova vtiahne do svojho dobrodružného sveta! Pozrite si spolu s nami prvý teaser trailer</a>
		</div>	

					
		<div class="post" data-article-id="5858">
			<a href="https://filmkult.refresher.sk/5858-Sequel-kultoveho-Jumanji-s-The-Rockom-prichadza-s-nadielkou-fotiek-priamo-z-nakrucania" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/5858_Sequel-kultoveho-Jumanji-s-The-Rockom-prichadza-s-nadielkou-fotiek-priamo-z-nakrucania.jpg" alt="Sequel kultového Jumanji s The Rockom prichádza s nádielkou fotiek priamo z nakrúcania" title="Sequel kultového Jumanji s The Rockom prichádza s nádielkou fotiek priamo z nakrúcania"/>
				<span class="article-title-over">Sequel kultového Jumanji s The Rockom prichádza s nádielkou fotiek priamo z nakrúcania</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/5858-Sequel-kultoveho-Jumanji-s-The-Rockom-prichadza-s-nadielkou-fotiek-priamo-z-nakrucania" onclick="gaTrack('article', 'related', 'article-2');">Sequel kultového Jumanji s The Rockom prichádza s nádielkou fotiek priamo z nakrúcania</a>
		</div>	

					
		<div class="post" data-article-id="3491">
			<a href="https://filmkult.refresher.sk/3491-Remake-Jumanji-dorazi-do-kin-na-Vianoce-2016" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/3491_Remake-Jumanji-dorazi-do-kin-na-Vianoce-2016.jpg" alt="Remake Jumanji dorazí do kín na Vianoce 2016!" title="Remake Jumanji dorazí do kín na Vianoce 2016!"/>
				<span class="article-title-over">Remake Jumanji dorazí do kín na Vianoce 2016!</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/3491-Remake-Jumanji-dorazi-do-kin-na-Vianoce-2016" onclick="gaTrack('article', 'related', 'article-3');">Remake Jumanji dorazí do kín na Vianoce 2016!</a>
		</div>	

					
		<div class="post" data-article-id="7987">
			<a href="https://filmkult.refresher.sk/7987-Aky-osud-tvorcovia-Game-of-Thrones-pridelia-postavam-Tormunda-a-Brienne-a-kedy-sa-dockame-osmej-serie" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/7987_Aky-osud-tvorcovia-Game-of-Thrones-pridelia-postavam-Tormunda-a-Brienne-a-kedy-sa-dockame-osmej-serie.jpg" alt="Aký osud tvorcovia Game of Thrones pridelia postavám Tormunda a Brienne a kedy sa dočkáme ôsmej série?" title="Aký osud tvorcovia Game of Thrones pridelia postavám Tormunda a Brienne a kedy sa dočkáme ôsmej série?"/>
				<span class="article-title-over">Aký osud tvorcovia Game of Thrones pridelia postavám Tormunda a Brienne a kedy sa dočkáme ôsmej série?</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/7987-Aky-osud-tvorcovia-Game-of-Thrones-pridelia-postavam-Tormunda-a-Brienne-a-kedy-sa-dockame-osmej-serie" onclick="gaTrack('article', 'related', 'article-4');">Aký osud tvorcovia Game of Thrones pridelia postavám Tormunda a Brienne a kedy sa dočkáme ôsmej série?</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/7956-Jumanji-Welcome-to-the-Jungle-s-The-Rockom-a-Jackom-Blackom-sa-predstavuje-v-akcnom-traileri">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1457528769908-0');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		//var e = document.createElement('script');
		//e.setAttribute('type', 'text/javascript');
		//e.setAttribute('async', 'true');
		//e.setAttribute('data-ad-type', 'video v2.0');
		//e.setAttribute('charset', 'utf-8');
		//e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		//document.body.appendChild(e);
	}
	</script>
			
	</body>
</html>
