<!DOCTYPE html>
<html lang="sk">
<head>
	<title>HBO plánuje ďalšiu spoluprácu s otcom Hier o Tróny, Georgeom R. R. Martinom. Pôjde o adaptáciu sci-fi fantasy románu s názvom Who Fears Death | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="V projekte bude George zastávať pozíciu výkonného producenta." />
<meta name="news_keywords" content="George R.R. Martin, Hbo, who fears death" />
<meta property="og:title" content="HBO plánuje ďalšiu spoluprácu s otcom Hier o Tróny, Georgeom R. R. Martinom. Pôjde o adaptáciu sci-fi fantasy románu s názvom Who Fears Death" />
<meta property="og:description" content="V projekte bude George zastávať pozíciu výkonného producenta." />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/8076_HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death.jpg" />
<meta property="og:image:secure_url" content="https://img4.refresher.sk/content/600x372/8076_HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_df7c1f721f287995abbef608c4c136ca.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'serialy');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('project', 'filmkult');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
		<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">HBO plánuje ďalšiu spoluprácu s otcom Hier o Tróny, Georgeom R. R. Martinom. Pôjde o adaptáciu sci-fi fantasy románu s názvom Who Fears Death</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8060_Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu.jpg" alt="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?" title="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu"></a>
												<a class="info" href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu">
													<span class="date">10. JÚL 2017</span>
													<h3>Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8063_Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne.jpg" alt="Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne" title="Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8063-Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne"></a>
												<a class="info" href="https://filmkult.refresher.sk/8063-Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne">
													<span class="date">10. JÚL 2017</span>
													<h3>Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8075_James-Franco-si-uziva-slasti-New-Yorku-ktory-v-70-rokoch-zlegalizoval-natacanie-a-distribuciu-porna-The-Deuce-vyzera-v-novom-traileri-skvele.jpg" alt="James Franco si užíva slasti New Yorku, ktorý v 70. rokoch zlegalizoval natáčanie a distribúciu porna. The Deuce vyzerá v novom traileri skvele" title="James Franco si užíva slasti New Yorku, ktorý v 70. rokoch zlegalizoval natáčanie a distribúciu porna. The Deuce vyzerá v novom traileri skvele" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8075-James-Franco-si-uziva-slasti-New-Yorku-ktory-v-70-rokoch-zlegalizoval-natacanie-a-distribuciu-porna-The-Deuce-vyzera-v-novom-traileri-skvele"></a>
												<a class="info" href="https://filmkult.refresher.sk/8075-James-Franco-si-uziva-slasti-New-Yorku-ktory-v-70-rokoch-zlegalizoval-natacanie-a-distribuciu-porna-The-Deuce-vyzera-v-novom-traileri-skvele">
													<span class="date">VČERA 14:04</span>
													<h3>James Franco si užíva slasti New Yorku, ktorý v 70. rokoch zlegalizoval natáčanie a distribúciu porna. The Deuce vyzerá v novom traileri skvele</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8079_Rok-1984-bude-v-mestecku-Hawkins-este-podivnejsi-ako-ten-predosly-Stranger-Things-totiz-prichadza-s-velkolepou-2-seriou-a-monstra-sa-ozyvaju.jpg" alt="Rok 1984 bude v mestečku Hawkins ešte podivnejší ako ten predošlý. Stranger Things totiž prichádza s veľkolepou 2. sériou a monštrá sa ozývajú" title="Rok 1984 bude v mestečku Hawkins ešte podivnejší ako ten predošlý. Stranger Things totiž prichádza s veľkolepou 2. sériou a monštrá sa ozývajú" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8079-Rok-1984-bude-v-mestecku-Hawkins-este-podivnejsi-ako-ten-predosly-Stranger-Things-totiz-prichadza-s-velkolepou-2-seriou-a-monstra-sa-ozyvaju"></a>
												<a class="info" href="https://filmkult.refresher.sk/8079-Rok-1984-bude-v-mestecku-Hawkins-este-podivnejsi-ako-ten-predosly-Stranger-Things-totiz-prichadza-s-velkolepou-2-seriou-a-monstra-sa-ozyvaju">
													<span class="date">VČERA 16:49</span>
													<h3>Rok 1984 bude v mestečku Hawkins ešte podivnejší ako ten predošlý. Stranger Things totiž prichádza s veľkolepou 2. sériou a monštrá sa ozývajú</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8068_V-akom-casovom-obdobi-sa-bude-odohravat-pokracovanie-Wonder-Woman-a-vrati-sa-aj-Chris-Pine.jpg" alt="V akom časovom období sa bude odohrávať pokračovanie Wonder Woman a vráti sa aj Chris Pine?" title="V akom časovom období sa bude odohrávať pokračovanie Wonder Woman a vráti sa aj Chris Pine?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8068-V-akom-casovom-obdobi-sa-bude-odohravat-pokracovanie-Wonder-Woman-a-vrati-sa-aj-Chris-Pine"></a>
												<a class="info" href="https://filmkult.refresher.sk/8068-V-akom-casovom-obdobi-sa-bude-odohravat-pokracovanie-Wonder-Woman-a-vrati-sa-aj-Chris-Pine">
													<span class="date">VČERA 18:38</span>
													<h3>V akom časovom období sa bude odohrávať pokračovanie Wonder Woman a vráti sa aj Chris Pine?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8022_Bude-z-Batmana-s-Benom-Affleckom-trilogia-Reziser-Planety-opic-sa-hodla-inspirovat-Nolanom-a-pripravit-skvelu-noirovu-detektivku-s-emociami.jpg" alt="Bude z Batmana s Benom Affleckom trilógia? Režisér Planéty opíc sa hodlá inšpirovať Nolanom a pripraviť skvelú noirovú detektívku s emóciami" title="Bude z Batmana s Benom Affleckom trilógia? Režisér Planéty opíc sa hodlá inšpirovať Nolanom a pripraviť skvelú noirovú detektívku s emóciami" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8022-Bude-z-Batmana-s-Benom-Affleckom-trilogia-Reziser-Planety-opic-sa-hodla-inspirovat-Nolanom-a-pripravit-skvelu-noirovu-detektivku-s-emociami"></a>
												<a class="info" href="https://filmkult.refresher.sk/8022-Bude-z-Batmana-s-Benom-Affleckom-trilogia-Reziser-Planety-opic-sa-hodla-inspirovat-Nolanom-a-pripravit-skvelu-noirovu-detektivku-s-emociami">
													<span class="date">6. JÚL 2017</span>
													<h3>Bude z Batmana s Benom Affleckom trilógia? Režisér Planéty opíc sa hodlá inšpirovať Nolanom a pripraviť skvelú noirovú detektívku s emóciami</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7947_Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno.jpg" alt="Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno" title="Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7947-Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno"></a>
												<a class="info" href="https://filmkult.refresher.sk/7947-Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno">
													<span class="date">9. JÚL 2017</span>
													<h3>Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7962_Mlade-a-vychadzajuce-herecke-hviezdy-Hollywoodu-ktore-vas-prekvapia-a-zaujmu-svojou-charizmou-talentom-ci-zenskou-krasou.jpg" alt="Mladé a vychádzajúce herecké hviezdy Hollywoodu, ktoré vás prekvapia a zaujmú svojou charizmou, talentom či ženskou krásou" title="Mladé a vychádzajúce herecké hviezdy Hollywoodu, ktoré vás prekvapia a zaujmú svojou charizmou, talentom či ženskou krásou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7962-Mlade-a-vychadzajuce-herecke-hviezdy-Hollywoodu-ktore-vas-prekvapia-a-zaujmu-svojou-charizmou-talentom-ci-zenskou-krasou"></a>
												<a class="info" href="https://filmkult.refresher.sk/7962-Mlade-a-vychadzajuce-herecke-hviezdy-Hollywoodu-ktore-vas-prekvapia-a-zaujmu-svojou-charizmou-talentom-ci-zenskou-krasou">
													<span class="date">9. JÚL 2017</span>
													<h3>Mladé a vychádzajúce herecké hviezdy Hollywoodu, ktoré vás prekvapia a zaujmú svojou charizmou, talentom či ženskou krásou</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8057_Profesionalni-cyklisti-na-drogach-Tour-de-Pharmacy-je-totalne-uletena-jazda-ktora-by-nemala-ujst-ziadnemu-milovnikovi-absurdneho-humoru.jpg" alt="Profesionálni cyklisti na drogách. Tour de Pharmacy je totálne uletená jazda, ktorá by nemala ujsť žiadnemu milovníkovi absurdného humoru" title="Profesionálni cyklisti na drogách. Tour de Pharmacy je totálne uletená jazda, ktorá by nemala ujsť žiadnemu milovníkovi absurdného humoru" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8057-Profesionalni-cyklisti-na-drogach-Tour-de-Pharmacy-je-totalne-uletena-jazda-ktora-by-nemala-ujst-ziadnemu-milovnikovi-absurdneho-humoru"></a>
												<a class="info" href="https://filmkult.refresher.sk/8057-Profesionalni-cyklisti-na-drogach-Tour-de-Pharmacy-je-totalne-uletena-jazda-ktora-by-nemala-ujst-ziadnemu-milovnikovi-absurdneho-humoru">
													<span class="date">VČERA 16:57</span>
													<h3>Profesionálni cyklisti na drogách. Tour de Pharmacy je totálne uletená jazda, ktorá by nemala ujsť žiadnemu milovníkovi absurdného humoru</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8058_Scenarista-Sicaria-ma-za-sebou-rezisersky-debut-v-podobe-thrilleru-Wind-River-Mali-by-ste-ho-vidiet-Recenzia.jpg" alt="Scenárista Sicaria má za sebou režisérsky debut v podobe thrilleru Wind River. Mali by ste ho vidieť? (Recenzia)" title="Scenárista Sicaria má za sebou režisérsky debut v podobe thrilleru Wind River. Mali by ste ho vidieť? (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8058-Scenarista-Sicaria-ma-za-sebou-rezisersky-debut-v-podobe-thrilleru-Wind-River-Mali-by-ste-ho-vidiet-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/8058-Scenarista-Sicaria-ma-za-sebou-rezisersky-debut-v-podobe-thrilleru-Wind-River-Mali-by-ste-ho-vidiet-Recenzia">
													<span class="date">VČERA 17:17</span>
													<h3>Scenárista Sicaria má za sebou režisérsky debut v podobe thrilleru Wind River. Mali by ste ho vidieť? (Recenzia)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8062_Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode.jpg" alt="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode" title="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode"></a>
												<a class="info" href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode">
													<span class="date">10. JÚL 2017</span>
													<h3>Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8016_Daniel-Radcliffe-Ako-sa-z-Harryho-Pottera-vyprofiloval-slusny-herec-ktory-si-vybera-jednu-odvaznejsiu-a-blaznivejsiu-rolu-za-druhou.jpg" alt="Daniel Radcliffe: Ako sa z Harryho Pottera vyprofiloval slušný herec, ktorý si vyberá jednu odvážnejšiu a bláznivejšiu rolu za druhou" title="Daniel Radcliffe: Ako sa z Harryho Pottera vyprofiloval slušný herec, ktorý si vyberá jednu odvážnejšiu a bláznivejšiu rolu za druhou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8016-Daniel-Radcliffe-Ako-sa-z-Harryho-Pottera-vyprofiloval-slusny-herec-ktory-si-vybera-jednu-odvaznejsiu-a-blaznivejsiu-rolu-za-druhou"></a>
												<a class="info" href="https://filmkult.refresher.sk/8016-Daniel-Radcliffe-Ako-sa-z-Harryho-Pottera-vyprofiloval-slusny-herec-ktory-si-vybera-jednu-odvaznejsiu-a-blaznivejsiu-rolu-za-druhou">
													<span class="date">9. JÚL 2017</span>
													<h3>Daniel Radcliffe: Ako sa z Harryho Pottera vyprofiloval slušný herec, ktorý si vyberá jednu odvážnejšiu a bláznivejšiu rolu za druhou</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8052_SpiderMan-sa-vracia-domov-s-otvaracimi-trzbami-vo-vyske-viac-ako-stvrt-miliardy-dolarov-Box-Office.jpg" alt="Spider-Man sa vracia domov s otváracími tržbami vo výške viac ako štvrť miliardy dolárov (Box Office)" title="Spider-Man sa vracia domov s otváracími tržbami vo výške viac ako štvrť miliardy dolárov (Box Office)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8052-SpiderMan-sa-vracia-domov-s-otvaracimi-trzbami-vo-vyske-viac-ako-stvrt-miliardy-dolarov-Box-Office"></a>
												<a class="info" href="https://filmkult.refresher.sk/8052-SpiderMan-sa-vracia-domov-s-otvaracimi-trzbami-vo-vyske-viac-ako-stvrt-miliardy-dolarov-Box-Office">
													<span class="date">9. JÚL 2017</span>
													<h3>Spider-Man sa vracia domov s otváracími tržbami vo výške viac ako štvrť miliardy dolárov (Box Office)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8040_Mladsi-Will-Smith-bude-bojovat-proti-svojej-starsej-verzii-v-kinach-uz-v-roku-2019-O-com-bude-zaujimavo-vyzerajuci-akcny-thriller.jpg" alt="Mladší Will Smith bude bojovať proti svojej staršej verzii v kinách už v roku 2019. O čom bude zaujímavo vyzerajúci akčný thriller?" title="Mladší Will Smith bude bojovať proti svojej staršej verzii v kinách už v roku 2019. O čom bude zaujímavo vyzerajúci akčný thriller?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8040-Mladsi-Will-Smith-bude-bojovat-proti-svojej-starsej-verzii-v-kinach-uz-v-roku-2019-O-com-bude-zaujimavo-vyzerajuci-akcny-thriller"></a>
												<a class="info" href="https://filmkult.refresher.sk/8040-Mladsi-Will-Smith-bude-bojovat-proti-svojej-starsej-verzii-v-kinach-uz-v-roku-2019-O-com-bude-zaujimavo-vyzerajuci-akcny-thriller">
													<span class="date">8. JÚL 2017</span>
													<h3>Mladší Will Smith bude bojovať proti svojej staršej verzii v kinách už v roku 2019. O čom bude zaujímavo vyzerajúci akčný thriller?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7501_Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles.jpg" alt="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" title="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles"></a>
												<a class="info" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles">
													<span class="date">11. MÁJ 2017</span>
													<h3>Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7336_Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov.jpg" alt="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" title="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov"></a>
												<a class="info" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov">
													<span class="date">23. APRÍL 2017</span>
													<h3>Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8036_Reziser-chvaleneho-dokumentu-sa-kvoli-natacaniu-odhodlal-odhalit-tajomstva-dopingu-a-nechal-sa-nadopovat-zakazanymi-latkami-Pristihli-ho-Rusi.jpg" alt="Režisér chváleného dokumentu sa kvôli natáčaniu odhodlal odhaliť tajomstvá dopingu a nechal sa nadopovať zakázanými látkami. Pristihli ho Rusi?" title="Režisér chváleného dokumentu sa kvôli natáčaniu odhodlal odhaliť tajomstvá dopingu a nechal sa nadopovať zakázanými látkami. Pristihli ho Rusi?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8036-Reziser-chvaleneho-dokumentu-sa-kvoli-natacaniu-odhodlal-odhalit-tajomstva-dopingu-a-nechal-sa-nadopovat-zakazanymi-latkami-Pristihli-ho-Rusi"></a>
												<a class="info" href="https://filmkult.refresher.sk/8036-Reziser-chvaleneho-dokumentu-sa-kvoli-natacaniu-odhodlal-odhalit-tajomstva-dopingu-a-nechal-sa-nadopovat-zakazanymi-latkami-Pristihli-ho-Rusi">
													<span class="date">7. JÚL 2017</span>
													<h3>Režisér chváleného dokumentu sa kvôli natáčaniu odhodlal odhaliť tajomstvá dopingu a nechal sa nadopovať zakázanými látkami. Pristihli ho Rusi?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7852_Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent.jpg" alt="Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent" title="Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7852-Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent"></a>
												<a class="info" href="https://filmkult.refresher.sk/7852-Manzelka-Willa-Smitha-nema-pre-biograficky-film-o-Tupacovi-vela-peknych-slov-Nadseny-z-neho-nie-je-ani-50-Cent">
													<span class="date">20. JÚN 2017</span>
													<h3>Manželka Willa Smitha nemá pre biografický film o Tupacovi veľa pekných slov. Nadšený z neho nie je ani 50 Cent</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-8076" class="cover article" data-id="8076" data-category-id="4" data-hide-ads="" data-url="https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/8076_HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/serialy" class="category" style="background-color: #ff9a2e;" onclick="gaTrack('article', 'header', 'category');">
							Seriály						</a>
												<div class="clear"></div>
						<h1>HBO plánuje ďalšiu spoluprácu s otcom Hier o Tróny, Georgeom R. R. Martinom. Pôjde o adaptáciu sci-fi fantasy románu s názvom Who Fears Death</h1>
						<p class="perex">V projekte bude George zastávať pozíciu výkonného producenta.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 17:04	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                                    <div class="source">zdroj: wikimedia.org</div>
                			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-8076' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-8076').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'serialy');
						googletag.display('dfp-nad-8076');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 17:04	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Autorkou románu <strong>Who Fears Death</strong> (Kto sa bojí smrti) je <strong>Nnedi Okorafor</strong> a práve ona sa v nedávnej dobe mala s danou horúcou informáciou pochváliť na sociálnej sieti Twitter. Otázkou zostáva, či táto nadšená reakcia nebola mierne ukvapená, pretože podľa dostupných informácií od<em> Variety</em> ešte niesú doriešené všetky formality. Ak ale k projektu skutočne dôjde, čo sa zdá byť pravdepodobné, <strong>malo by ísť o seriál s post-apokalyptickým prostredím</strong>. Zdá sa, že George bude mimoriadne vyťaženou osobou, pretože okrem prioritného (dúfame, že ide o jeho prioritu) dopísania série Pieseň ľadu a ohňa, sa bude venovať <a href="https://filmkult.refresher.sk/7537-George-R-R-Martin-potvrdzuje-ktore-pribehy-v-spinoff-serialoch-pre-Game-of-Thrones-urcite-neuvidime">spin-offom z Game of Thrones</a>, jeho účasť nie je vylúčená ani na knižnej adaptácii <a href="https://filmkult.refresher.cz/7922-Pribehy-Georgea-RR-Martina-su-coraz-oblubenejsie-Po-Game-of-Thrones-sa-serialoveho-spracovania-docka-aj-jeho-scifi-horor-Nightflyers">Nightflyers</a>, a do toho prichádza samozrejme aj Who Fears Death a jeho pozícia výkonného producenta.<br /><br />Obsahovo by sme sa mali v novom seriáli od HBO pozrieť do <strong>fiktívnej, post-apokalyptickej verzie Sudánu, kde sa ľudia triedia nielen podľa rasy, ale i podľa konkrétneho odtieňu pleti</strong>. Práve z toho dôvodu je kmeň Nuru so svetlejšou pleťou na vyššej hierarchickej pozícii ako kmeň Okeke s pleťou tmavšou. Hrdinkou príbehu je dievča Onlyesonwu s miešanou farbou pleti. Jej matku z kmeňa Okeke znásilní príslušník kmeňa Nuru, ktorý je zároveň mocným čarodejom. Dospievajúca Onlyesonwu časom získava magické schopnosti a premýšľa nad vykonaním pomsty. <strong>V roku 2011 získala kniha Who Fears Death ocenenie pre najlepší fantasy román</strong>. Mali by ste po obsahovej stránke o podobný seriál záujem?<br /><br /></p>
<blockquote class="twitter-tweet" data-lang="sk">
<p dir="ltr" lang="en" style="text-align: justify;">My novel WHO FEARS DEATH has been optioned by <a href="https://twitter.com/HBO">@HBO</a> & is now in early development as a TV series with George RR Martin as executive producer. <a href="https://t.co/POF7Dj2hWP">pic.twitter.com/POF7Dj2hWP</a></p>
— Nnedi Okorafor, PhD (@Nnedi) <a href="https://twitter.com/Nnedi/status/884454933554237441">10. júla 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async=""></script>				
<div class="article-rating" data-article-id="8076">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 8076 ) {
					$('.article-rating[data-article-id="8076"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="http://screenrant.com/hbo-george-martin-who-fears-death-tv-show/" onclick="gaTrack('article', 'bottom', 'source');">screenrant.com</a>	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://filmkult.refresher.sk/tag/4490/George-RR-Martin" onclick="gaTrack('article', 'bottom', 'tag');">George R.R. Martin</a>
								
						<a class="tag" href="https://filmkult.refresher.sk/tag/5983/Hbo" onclick="gaTrack('article', 'bottom', 'tag');">Hbo</a>
								
						<a class="tag" href="https://filmkult.refresher.sk/tag/20770/who-fears-death" onclick="gaTrack('article', 'bottom', 'tag');">who fears death</a>
				<div class="clear"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-8076" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="8076" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="HBO plánuje ďalšiu spoluprácu s otcom Hier o Tróny, Georgeom R. R. Martinom. Pôjde o adaptáciu sci-fi fantasy románu s názvom Who Fears Death" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffilmkult.refresher.sk%2F8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-8076">
				</div>
	
		
</div>

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-8076' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-8076').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'serialy');
			googletag.display('dfp-pod-8076');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/filmkult_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-8076' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/filmkult_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-8076').addService(googletag.pubads()).setTargeting('category', 'serialy');
						googletag.display('dfp-naj-8076');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
						
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu"><img src="https://img4.refresher.sk/content/393x244/8060_Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu.jpg" alt="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?" title="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu">Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode"><img src="https://img4.refresher.sk/content/393x244/8062_Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode.jpg" alt="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode" title="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode">Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8063-Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne"><img src="https://img4.refresher.sk/content/393x244/8063_Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne.jpg" alt="Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne" title="Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8063-Dostane-sa-Domova-partia-z-Rychlo-a-zbesilo-do-vesmiru-Reziser-8-casti-si-mysli-ze-su-vesmirne-preteky-realne">Dostane sa Domova partia z Rýchlo a zbesilo do vesmíru? Režisér 8. časti si myslí, že sú vesmírne preteky reálne</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8064-Vizualne-uchvatny-a-napinavy-od-zaciatku-do-konca-Prve-ohlasy-na-Nolanov-Dunkirk-lakaju-na-poriadne-intenzivny-zazitok"><img src="https://img4.refresher.sk/content/393x244/8064_Vizualne-uchvatny-a-napinavy-od-zaciatku-do-konca-Prve-ohlasy-na-Nolanov-Dunkirk-lakaju-na-poriadne-intenzivny-zazitok.jpg" alt="Vizuálne úchvatný a napínavý od začiatku do konca. Prvé ohlasy na Nolanov Dunkirk lákajú na poriadne intenzívny zážitok" title="Vizuálne úchvatný a napínavý od začiatku do konca. Prvé ohlasy na Nolanov Dunkirk lákajú na poriadne intenzívny zážitok"/></a>
						</div>
						<span class="date">včera 1:16 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8064-Vizualne-uchvatny-a-napinavy-od-zaciatku-do-konca-Prve-ohlasy-na-Nolanov-Dunkirk-lakaju-na-poriadne-intenzivny-zazitok">Vizuálne úchvatný a napínavý od začiatku do konca. Prvé ohlasy na Nolanov Dunkirk lákajú na poriadne intenzívny zážitok</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8061-Doteraz-najlepsi-film-leta-to-je-War-for-the-Planet-of-the-Apes-Presvedcia-vas-o-tom-zhrnute-nazory-kritikov-v-2-novych-ukazkach"><img src="https://img4.refresher.sk/content/393x244/8061_Doteraz-najlepsi-film-leta-to-je-War-for-the-Planet-of-the-Apes-Presvedcia-vas-o-tom-zhrnute-nazory-kritikov-v-2-novych-ukazkach.jpg" alt="Doteraz najlepší film leta, to je War for the Planet of the Apes. Presvedčia vás o tom zhrnuté názory kritikov v 2 nových ukážkach" title="Doteraz najlepší film leta, to je War for the Planet of the Apes. Presvedčia vás o tom zhrnuté názory kritikov v 2 nových ukážkach"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8061-Doteraz-najlepsi-film-leta-to-je-War-for-the-Planet-of-the-Apes-Presvedcia-vas-o-tom-zhrnute-nazory-kritikov-v-2-novych-ukazkach">Doteraz najlepší film leta, to je War for the Planet of the Apes. Presvedčia vás o tom zhrnuté názory kritikov v 2 nových ukážkach</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu"><img src="https://img4.refresher.sk/content/393x244/8060_Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu.jpg" alt="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?" title="Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8060-Dockame-sa-po-trilogii-Pana-prstenov-a-Hobita-aj-sfilmovania-Tolkienovho-legendarneho-Silmarillionu">Dočkáme sa po trilógii Pána prsteňov a Hobita aj sfilmovania Tolkienovho legendárneho Silmarillionu?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7947-Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno"><img src="https://img4.refresher.sk/content/393x244/7947_Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno.jpg" alt="Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno" title="Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno"/></a>
						</div>
						<span class="date">9. júl 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7947-Neuveritelne-nevhodne-a-nechutne-sceny-z-hollywoodskych-filmov-pri-ktorych-nam-castokrat-vyplo-mozgy-a-nechapavo-sme-pozerali-na-platno">Neuveriteľné, nevhodné a nechutné scény z hollywoodskych filmov, pri ktorých nám častokrát vyplo mozgy a nechápavo sme pozerali na plátno</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8009-Co-v-sucasnej-dobe-robia-neboztici-z-Game-of-Thrones-Zvacsa-sa-jednoducho-presunuli-k-novym-projektom"><img src="https://img4.refresher.sk/content/393x244/8009_Co-v-sucasnej-dobe-robia-neboztici-z-Game-of-Thrones-Zvacsa-sa-jednoducho-presunuli-k-novym-projektom.jpg" alt="Čo v súčasnej dobe robia nebožtíci z Game of Thrones? Zväčša sa jednoducho presunuli k novým projektom" title="Čo v súčasnej dobe robia nebožtíci z Game of Thrones? Zväčša sa jednoducho presunuli k novým projektom"/></a>
						</div>
						<span class="date">5. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8009-Co-v-sucasnej-dobe-robia-neboztici-z-Game-of-Thrones-Zvacsa-sa-jednoducho-presunuli-k-novym-projektom">Čo v súčasnej dobe robia nebožtíci z Game of Thrones? Zväčša sa jednoducho presunuli k novým projektom</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode"><img src="https://img4.refresher.sk/content/393x244/8062_Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode.jpg" alt="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode" title="Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode"/></a>
						</div>
						<span class="date">10. júl 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8062-Shia-LaBeouf-znova-zatknuty-Pomaly-to-uz-vyzera-tak-ze-ma-v-base-viac-kamaratov-ako-v-Hollywoode">Shia LaBeouf znova zatknutý! Pomaly to už vyzerá tak, že má v base viac kamarátov ako v Hollywoode</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8026-Netflix-postupne-rusi-sve-nejdrazsi-serialy-a-zameruje-se-vice-na-filmy-Uvolnuje-miliony-kvuli-drahemu-Zaklinaci"><img src="https://img4.refresher.sk/content/393x244/8026_Netflix-postupne-rusi-sve-nejdrazsi-serialy-a-zameruje-se-vice-na-filmy-Uvolnuje-miliony-kvuli-drahemu-Zaklinaci.jpg" alt="Netflix postupně ruší své nejdražší seriály a zaměřuje se více na filmy. Uvolňuje miliony kvůli drahému Zaklínači?" title="Netflix postupně ruší své nejdražší seriály a zaměřuje se více na filmy. Uvolňuje miliony kvůli drahému Zaklínači?"/></a>
						</div>
						<span class="date">8. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8026-Netflix-postupne-rusi-sve-nejdrazsi-serialy-a-zameruje-se-vice-na-filmy-Uvolnuje-miliony-kvuli-drahemu-Zaklinaci">Netflix postupně ruší své nejdražší seriály a zaměřuje se více na filmy. Uvolňuje miliony kvůli drahému Zaklínači?</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7834-Zeny-drzane-ako-sexualne-otrokyne-sluzia-ich-panom-k-plodeniu-deti-v-prekvapivo-dobrom-seriali-Pribeh-sluzobnicky-Recenzia"><img src="https://img4.refresher.sk/content/393x244/7834_Zeny-drzene-jako-sexualni-otrokyne-slouzi-svym-panum-k-plozeni-deti-v-prekvapive-dobrem-serialu-Pribeh-sluzebnice-Recenze.jpg" alt="Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)" title="Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)"/></a>
						</div>
						<span class="date">17. jún 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7834-Zeny-drzane-ako-sexualne-otrokyne-sluzia-ich-panom-k-plodeniu-deti-v-prekvapivo-dobrom-seriali-Pribeh-sluzobnicky-Recenzia">Ženy držané ako sexuálne otrokyne slúžia ich pánom k plodeniu detí v prekvapivo dobrom seriáli Príbeh služobníčky (Recenzia)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7959-Ake-trapne-momenty-prezivaju-herci-pri-natacani-erotickych-scen-Gucci-Mane-zaspal-Keira-si-zavolala-ochranku-a-Mintza-sledovala-matka"><img src="https://img4.refresher.sk/content/393x244/7959_Jake-trapne-momenty-prozivaji-herci-pri-nataceni-erotickych-scen-Gucci-Mane-usnul-Keira-si-zavolala-ochranku-a-Mintze-sledovala-matka.jpg" alt="Aké trápne momenty prežívajú herci pri natáčaní erotických scén? Gucci Mane zaspal, Keira si zavolala ochranku a Mintza sledovala matka" title="Aké trápne momenty prežívajú herci pri natáčaní erotických scén? Gucci Mane zaspal, Keira si zavolala ochranku a Mintza sledovala matka"/></a>
						</div>
						<span class="date">2. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7959-Ake-trapne-momenty-prezivaju-herci-pri-natacani-erotickych-scen-Gucci-Mane-zaspal-Keira-si-zavolala-ochranku-a-Mintza-sledovala-matka">Aké trápne momenty prežívajú herci pri natáčaní erotických scén? Gucci Mane zaspal, Keira si zavolala ochranku a Mintza sledovala matka</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov"><img src="https://img4.refresher.sk/content/393x244/7958_Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov.jpg" alt="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov" title="Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov"/></a>
						</div>
						<span class="date">28. jún 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7958-Avatar-2-sposobi-revoluciu-v-sledovani-filmov-James-Cameron-totiz-pracuje-na-technologii-vdaka-ktorej-si-3D-v-kine-uzijeme-aj-bez-okuliarov">Avatar 2 spôsobí revolúciu v sledovaní filmov. James Cameron totiž pracuje na technológii, vďaka ktorej si 3D v kine užijeme aj bez okuliarov</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7885-Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu"><img src="https://img4.refresher.sk/content/393x244/7885_Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu.jpg" alt="Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu" title="Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu"/></a>
						</div>
						<span class="date">21. jún 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7885-Vsetky-velke-i-male-rody-zo-sveta-Game-of-Thrones-sa-musia-spojit-proti-spolocnemu-nepriatelovi-Vychutajne-si-druhy-trailer-na-siedmu-seriu">Všetky veľké i malé rody zo sveta Game of Thrones sa musia spojiť proti spoločnému nepriateľovi! Vychutajne si druhý trailer na siedmu sériu</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6939-Jim-Carrey-Pribeh-chlapca-z-chudobnej-rodiny-ktory-sa-dostal-az-na-vrchol"><img src="https://img4.refresher.sk/content/393x244/6939_Jim-Carrey-Pribeh-chlapca-z-chudobnej-rodiny-ktory-sa-dostal-az-na-vrchol.jpg" alt="Jim Carrey: Príbeh chlapca z chudobnej rodiny, ktorý sa dostal až na vrchol" title="Jim Carrey: Príbeh chlapca z chudobnej rodiny, ktorý sa dostal až na vrchol"/></a>
						</div>
						<span class="date">18. jún 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6939-Jim-Carrey-Pribeh-chlapca-z-chudobnej-rodiny-ktory-sa-dostal-az-na-vrchol">Jim Carrey: Príbeh chlapca z chudobnej rodiny, ktorý sa dostal až na vrchol</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/filmkult_vpravo1 -->
				<div class="runner" id='dfp-p1-8076'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-8076').addService(googletag.pubads()).setTargeting('category', 'serialy');
							googletag.display('dfp-p1-8076');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>

				
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="4142">
			<a href="https://filmkult.refresher.sk/4142-Drama-Pustina-bude-dalsim-ceskym-projektom-od-HBO-ktora-nas-zlaka-ponurou-atmosferou" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/4142_Drama-Pustina-bude-dalsim-ceskym-projektom-od-HBO-ktora-nas-zlaka-ponurou-atmosferou.jpg" alt="Dráma Pustina bude ďalším českým projektom od HBO, ktorá nás zláka ponurou atmosférou" title="Dráma Pustina bude ďalším českým projektom od HBO, ktorá nás zláka ponurou atmosférou"/>
				<span class="article-title-over">Dráma Pustina bude ďalším českým projektom od HBO, ktorá nás zláka ponurou atmosférou</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/4142-Drama-Pustina-bude-dalsim-ceskym-projektom-od-HBO-ktora-nas-zlaka-ponurou-atmosferou" onclick="gaTrack('article', 'related', 'article-1');">Dráma Pustina bude ďalším českým projektom od HBO, ktorá nás zláka ponurou atmosférou</a>
		</div>	

					
		<div class="post" data-article-id="2678">
			<a href="https://filmkult.refresher.sk/2678-Ray-Donovan-sa-pripomina-ukazkou-a-plagatom-k-tretej-serii" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/2678_Ray-Donovan-sa-pripomina-ukazkou-a-plagatom-k-tretej-serii.jpg" alt="Ray Donovan sa pripomína ukážkou a plagátom k tretej sérii" title="Ray Donovan sa pripomína ukážkou a plagátom k tretej sérii"/>
				<span class="article-title-over">Ray Donovan sa pripomína ukážkou a plagátom k tretej sérii</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/2678-Ray-Donovan-sa-pripomina-ukazkou-a-plagatom-k-tretej-serii" onclick="gaTrack('article', 'related', 'article-2');">Ray Donovan sa pripomína ukážkou a plagátom k tretej sérii</a>
		</div>	

					
		<div class="post" data-article-id="2348">
			<a href="https://filmkult.refresher.sk/2348-George-RR-Martin-pripravuje-v-spolupraci-s-HBO-novy-serial-Captain-Cosmos" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/2348_George-RR-Martin-pripravuje-v-spolupraci-s-HBO-novy-serial-Captain-Cosmos.jpg" alt="George R.R. Martin pripravuje v spolupráci s HBO nový seriál Captain Cosmos" title="George R.R. Martin pripravuje v spolupráci s HBO nový seriál Captain Cosmos"/>
				<span class="article-title-over">George R.R. Martin pripravuje v spolupráci s HBO nový seriál Captain Cosmos</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/2348-George-RR-Martin-pripravuje-v-spolupraci-s-HBO-novy-serial-Captain-Cosmos" onclick="gaTrack('article', 'related', 'article-3');">George R.R. Martin pripravuje v spolupráci s HBO nový seriál Captain Cosmos</a>
		</div>	

					
		<div class="post" data-article-id="1569">
			<a href="https://filmkult.refresher.sk/1569-Fantasy-serial-Game-of-Thrones-predstavuje-prve-zabery-zo-4-serie" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/1569_Fantasy-serial-Game-of-Thrones-predstavuje-prve-zabery-zo-4-serie.jpg" alt="Fantasy seriál Game of Thrones predstavuje prvé zábery zo 4. série" title="Fantasy seriál Game of Thrones predstavuje prvé zábery zo 4. série"/>
				<span class="article-title-over">Fantasy seriál Game of Thrones predstavuje prvé zábery zo 4. série</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/1569-Fantasy-serial-Game-of-Thrones-predstavuje-prve-zabery-zo-4-serie" onclick="gaTrack('article', 'related', 'article-4');">Fantasy seriál Game of Thrones predstavuje prvé zábery zo 4. série</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/8076-HBO-planuje-dalsiu-spolupracu-s-otcom-Hier-o-Trony-Georgeom-R-R-Martinom-Pojde-o-adaptaciu-scifi-fantasy-romanu-s-nazvom-Who-Fears-Death">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1457528769908-0');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		//var e = document.createElement('script');
		//e.setAttribute('type', 'text/javascript');
		//e.setAttribute('async', 'true');
		//e.setAttribute('data-ad-type', 'video v2.0');
		//e.setAttribute('charset', 'utf-8');
		//e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		//document.body.appendChild(e);
	}
	</script>
				
	</body>
</html>
