<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Dokáže sa filmové spracovanie vyrovnať fantastickej predlohe?" />
<meta name="news_keywords" content="michael fassbender, Jo Nesbo, The Snowman, Snehuliak" />
<meta property="og:title" content="Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo" />
<meta property="og:description" content="Dokáže sa filmové spracovanie vyrovnať fantastickej predlohe?" />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/8699_Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo.jpg" />
<meta property="og:image:secure_url" content="https://img4.refresher.sk/content/600x372/8699_Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refreshersk" />
<meta name="twitter:title" content="Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo" />
<meta name="twitter:description" content="Dokáže sa filmové spracovanie vyrovnať fantastickej predlohe?" />
<meta name="twitter:image" content="https://img4.refresher.sk/content/600x372/8699_Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo.jpg" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_6a154fe077b0d71fab747079562e97ff.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_532b30ebe12cc043872d7e5cbdbab8a7.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<link rel="alternate" hreflang="sk" href="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo">
<link rel="alternate" hreflang="cs" href="https://filmkult.refresher.cz/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'filmy');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('project', 'filmkult');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' || event.slot.C == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
		<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9803_Reziser-Star-Wars-VIII-Rian-Johnson-zarmutil-svojich-fanusikov-Potvrdena-trilogia-udajne-nebude-cerpat-z-pribehov-The-Old-Republic.jpg" alt="Režisér Star Wars VIII, Rian Johnson, zarmútil svojich fanúšikov. Potvrdená trilógia údajne nebude čerpať z príbehov The Old Republic" title="Režisér Star Wars VIII, Rian Johnson, zarmútil svojich fanúšikov. Potvrdená trilógia údajne nebude čerpať z príbehov The Old Republic" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9803-Reziser-Star-Wars-VIII-Rian-Johnson-zarmutil-svojich-fanusikov-Potvrdena-trilogia-udajne-nebude-cerpat-z-pribehov-The-Old-Republic"></a>
												<a class="info" href="https://filmkult.refresher.sk/9803-Reziser-Star-Wars-VIII-Rian-Johnson-zarmutil-svojich-fanusikov-Potvrdena-trilogia-udajne-nebude-cerpat-z-pribehov-The-Old-Republic">
													<span class="date">VČERA 17:14</span>
													<h3>Režisér Star Wars VIII, Rian Johnson, zarmútil svojich fanúšikov. Potvrdená trilógia údajne nebude čerpať z príbehov The Old Republic</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9798_O-com-bude-Jurassic-World-2-Okrem-prvych-detailov-o-pribehu-boli-odhalene-aj-dalsie-zabery-v-podobe-kratkych-a-lakavych-ukazok.jpg" alt="O čom bude Jurassic World 2? Okrem prvých detailov o príbehu boli odhalené aj ďalšie zábery v podobe krátkych a lákavých ukážok" title="O čom bude Jurassic World 2? Okrem prvých detailov o príbehu boli odhalené aj ďalšie zábery v podobe krátkych a lákavých ukážok" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9798-O-com-bude-Jurassic-World-2-Okrem-prvych-detailov-o-pribehu-boli-odhalene-aj-dalsie-zabery-v-podobe-kratkych-a-lakavych-ukazok"></a>
												<a class="info" href="https://filmkult.refresher.sk/9798-O-com-bude-Jurassic-World-2-Okrem-prvych-detailov-o-pribehu-boli-odhalene-aj-dalsie-zabery-v-podobe-kratkych-a-lakavych-ukazok">
													<span class="date">VČERA 11:39</span>
													<h3>O čom bude Jurassic World 2? Okrem prvých detailov o príbehu boli odhalené aj ďalšie zábery v podobe krátkych a lákavých ukážok</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9814_Oblubeni-Susedia-sa-vratia-na-nase-obrazovky-uz-1-januara-Predbezne-nas-caka-rovnych-desat-epizod.jpg" alt="Obľúbení Susedia sa vrátia na naše obrazovky už 1. januára! Predbežne nás čaká rovných desať epizód" title="Obľúbení Susedia sa vrátia na naše obrazovky už 1. januára! Predbežne nás čaká rovných desať epizód" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9814-Oblubeni-Susedia-sa-vratia-na-nase-obrazovky-uz-1-januara-Predbezne-nas-caka-rovnych-desat-epizod"></a>
												<a class="info" href="https://filmkult.refresher.sk/9814-Oblubeni-Susedia-sa-vratia-na-nase-obrazovky-uz-1-januara-Predbezne-nas-caka-rovnych-desat-epizod">
													<span class="date">DNES 16:09</span>
													<h3>Obľúbení Susedia sa vrátia na naše obrazovky už 1. januára! Predbežne nás čaká rovných desať epizód</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9804_4-seria-Black-Mirror-dorazi-este-tento-rok-Netflix-vdaka-cerstvemu-traileru-potvrdil-ze-vsetky-epizody-budu-dostupne-od-29-decembra.jpg" alt="4. séria Black Mirror dorazí ešte tento rok! Netflix vďaka čerstvému traileru potvrdil, že všetky epizódy budú dostupné od 29. decembra" title="4. séria Black Mirror dorazí ešte tento rok! Netflix vďaka čerstvému traileru potvrdil, že všetky epizódy budú dostupné od 29. decembra" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9804-4-seria-Black-Mirror-dorazi-este-tento-rok-Netflix-vdaka-cerstvemu-traileru-potvrdil-ze-vsetky-epizody-budu-dostupne-od-29-decembra"></a>
												<a class="info" href="https://filmkult.refresher.sk/9804-4-seria-Black-Mirror-dorazi-este-tento-rok-Netflix-vdaka-cerstvemu-traileru-potvrdil-ze-vsetky-epizody-budu-dostupne-od-29-decembra">
													<span class="date">VČERA 18:33</span>
													<h3>4. séria Black Mirror dorazí ešte tento rok! Netflix vďaka čerstvému traileru potvrdil, že všetky epizódy budú dostupné od 29. decembra</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9818_Reziser-komiksoveho-The-Crow-pri-ktorom-nestastnou-nahodou-zomrel-Brandon-Lee-sa-razantne-vyjadril-proti-chystanemu-remakeu.jpg" alt="Režisér komiksového The Crow, pri ktorom nešťastnou náhodou zomrel Brandon Lee, sa razantne vyjadril proti chystanému remakeu" title="Režisér komiksového The Crow, pri ktorom nešťastnou náhodou zomrel Brandon Lee, sa razantne vyjadril proti chystanému remakeu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9818-Reziser-komiksoveho-The-Crow-pri-ktorom-nestastnou-nahodou-zomrel-Brandon-Lee-sa-razantne-vyjadril-proti-chystanemu-remakeu"></a>
												<a class="info" href="https://filmkult.refresher.sk/9818-Reziser-komiksoveho-The-Crow-pri-ktorom-nestastnou-nahodou-zomrel-Brandon-Lee-sa-razantne-vyjadril-proti-chystanemu-remakeu">
													<span class="date">DNES 17:32</span>
													<h3>Režisér komiksového The Crow, pri ktorom nešťastnou náhodou zomrel Brandon Lee, sa razantne vyjadril proti chystanému remakeu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9790_Deadpool-laka-navstevnikov-brazilskeho-ComicConu-na-tetovanie-zdarma-Po-portugalsky-sa-naucil-vdaka-prekladacu-a-telenovelam.jpg" alt="Deadpool láka návštevníkov brazílskeho Comic-Conu na tetovanie zdarma. Po portugalsky sa naučil vďaka prekladaču a telenovelám" title="Deadpool láka návštevníkov brazílskeho Comic-Conu na tetovanie zdarma. Po portugalsky sa naučil vďaka prekladaču a telenovelám" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9790-Deadpool-laka-navstevnikov-brazilskeho-ComicConu-na-tetovanie-zdarma-Po-portugalsky-sa-naucil-vdaka-prekladacu-a-telenovelam"></a>
												<a class="info" href="https://filmkult.refresher.sk/9790-Deadpool-laka-navstevnikov-brazilskeho-ComicConu-na-tetovanie-zdarma-Po-portugalsky-sa-naucil-vdaka-prekladacu-a-telenovelam">
													<span class="date">5. DECEMBER 2017</span>
													<h3>Deadpool láka návštevníkov brazílskeho Comic-Conu na tetovanie zdarma. Po portugalsky sa naučil vďaka prekladaču a telenovelám</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9679_Desat-najocakavanejsich-strasidelnych-hororov-ktore-nam-budu-nahanat-nocne-mory-v-roku-2018.jpg" alt="Desať najočakávanejších strašidelných hororov, ktoré nám budú naháňať nočné mory v roku 2018" title="Desať najočakávanejších strašidelných hororov, ktoré nám budú naháňať nočné mory v roku 2018" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9679-Desat-najocakavanejsich-strasidelnych-hororov-ktore-nam-budu-nahanat-nocne-mory-v-roku-2018"></a>
												<a class="info" href="https://filmkult.refresher.sk/9679-Desat-najocakavanejsich-strasidelnych-hororov-ktore-nam-budu-nahanat-nocne-mory-v-roku-2018">
													<span class="date">DNES 15:05</span>
													<h3>Desať najočakávanejších strašidelných hororov, ktoré nám budú naháňať nočné mory v roku 2018</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9682_Cosplayeri-z-viedenskeho-ComicConu-nam-opat-dokazali-ze-patria-medzi-tych-najlepsich.jpg" alt="Cosplayeri z viedenského Comic-Conu nám opäť dokázali, že patria medzi tých najlepších" title="Cosplayeri z viedenského Comic-Conu nám opäť dokázali, že patria medzi tých najlepších" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9682-Cosplayeri-z-viedenskeho-ComicConu-nam-opat-dokazali-ze-patria-medzi-tych-najlepsich"></a>
												<a class="info" href="https://filmkult.refresher.sk/9682-Cosplayeri-z-viedenskeho-ComicConu-nam-opat-dokazali-ze-patria-medzi-tych-najlepsich">
													<span class="date">3. DECEMBER 2017</span>
													<h3>Cosplayeri z viedenského Comic-Conu nám opäť dokázali, že patria medzi tých najlepších</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9788_Co-stoji-za-zahadnym-miznutim-ludi-v-malom-nemeckom-mestecku-Na-to-vam-odpovie-zamotany-mysteriozny-serial-Dark-Recenzia.jpg" alt="Čo stojí za záhadným miznutím ľudí v malom nemeckom mestečku? Na to vám odpovie zamotaný mysteriózny seriál Dark (Recenzia) " title="Čo stojí za záhadným miznutím ľudí v malom nemeckom mestečku? Na to vám odpovie zamotaný mysteriózny seriál Dark (Recenzia) " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9788-Co-stoji-za-zahadnym-miznutim-ludi-v-malom-nemeckom-mestecku-Na-to-vam-odpovie-zamotany-mysteriozny-serial-Dark-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/9788-Co-stoji-za-zahadnym-miznutim-ludi-v-malom-nemeckom-mestecku-Na-to-vam-odpovie-zamotany-mysteriozny-serial-Dark-Recenzia">
													<span class="date">DNES 8:07</span>
													<h3>Čo stojí za záhadným miznutím ľudí v malom nemeckom mestečku? Na to vám odpovie zamotaný mysteriózny seriál Dark (Recenzia) </h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9753_Behem-rasovych-nepokoju-v-Detroitu-povrazdila-policie-bezduvodne-tri-cernochy-a-dalsich-devet-osob-brutalne-zbila-Recenze.jpg" alt="Během rasových nepokojů v Detroitu povraždila policie bezdůvodně tři černochy a dalších devět osob brutálně zbila (Recenze)" title="Během rasových nepokojů v Detroitu povraždila policie bezdůvodně tři černochy a dalších devět osob brutálně zbila (Recenze)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9753-Behem-rasovych-nepokoju-v-Detroitu-povrazdila-policie-bezduvodne-tri-cernochy-a-dalsich-devet-osob-brutalne-zbila-Recenze"></a>
												<a class="info" href="https://filmkult.refresher.sk/9753-Behem-rasovych-nepokoju-v-Detroitu-povrazdila-policie-bezduvodne-tri-cernochy-a-dalsich-devet-osob-brutalne-zbila-Recenze">
													<span class="date">2. DECEMBER 2017</span>
													<h3>Během rasových nepokojů v Detroitu povraždila policie bezdůvodně tři černochy a dalších devět osob brutálně zbila (Recenze)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9721_Daniel-DayLewis-promluvil-o-svem-rozhodnuti-ukoncit-karieru-Sehrat-roli-v-tom-mel-i-smutek-ktery-pocitoval-pri-nataceni-posledniho-filmu.jpg" alt="Daniel Day-Lewis promluvil o svém rozhodnutí ukončit kariéru. Sehrát roli v tom měl i smutek, který pociťoval při natáčení posledního filmu" title="Daniel Day-Lewis promluvil o svém rozhodnutí ukončit kariéru. Sehrát roli v tom měl i smutek, který pociťoval při natáčení posledního filmu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9721-Daniel-DayLewis-promluvil-o-svem-rozhodnuti-ukoncit-karieru-Sehrat-roli-v-tom-mel-i-smutek-ktery-pocitoval-pri-nataceni-posledniho-filmu"></a>
												<a class="info" href="https://filmkult.refresher.sk/9721-Daniel-DayLewis-promluvil-o-svem-rozhodnuti-ukoncit-karieru-Sehrat-roli-v-tom-mel-i-smutek-ktery-pocitoval-pri-nataceni-posledniho-filmu">
													<span class="date">30. NOVEMBER 2017</span>
													<h3>Daniel Day-Lewis promluvil o svém rozhodnutí ukončit kariéru. Sehrát roli v tom měl i smutek, který pociťoval při natáčení posledního filmu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9662_Vlado-Valovic-o-tvorbe-efektov-v-Justice-League-Takyto-film-by-s-nimi-v-roku-2017-urcite-nemal-mat-problemy-nesirte-ale-negativne-komenty.jpg" alt="Vlado Valovič o tvorbe efektov v Justice League: Takýto film by s nimi v roku 2017 určite nemal mať problémy, nešírte ale negatívne komenty" title="Vlado Valovič o tvorbe efektov v Justice League: Takýto film by s nimi v roku 2017 určite nemal mať problémy, nešírte ale negatívne komenty" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9662-Vlado-Valovic-o-tvorbe-efektov-v-Justice-League-Takyto-film-by-s-nimi-v-roku-2017-urcite-nemal-mat-problemy-nesirte-ale-negativne-komenty"></a>
												<a class="info" href="https://filmkult.refresher.sk/9662-Vlado-Valovic-o-tvorbe-efektov-v-Justice-League-Takyto-film-by-s-nimi-v-roku-2017-urcite-nemal-mat-problemy-nesirte-ale-negativne-komenty">
													<span class="date">29. NOVEMBER 2017</span>
													<h3>Vlado Valovič o tvorbe efektov v Justice League: Takýto film by s nimi v roku 2017 určite nemal mať problémy, nešírte ale negatívne komenty</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9817_Hugh-Jackman-prehovoril-o-tom-ako-mu-chyba-postava-Wolverina-a-preco-odmietol-ponuku-stvarnit-Jamesa-Bonda.jpg" alt="Hugh Jackman prehovoril o tom, ako mu chýba postava Wolverina a prečo odmietol ponuku stvárniť Jamesa Bonda" title="Hugh Jackman prehovoril o tom, ako mu chýba postava Wolverina a prečo odmietol ponuku stvárniť Jamesa Bonda" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9817-Hugh-Jackman-prehovoril-o-tom-ako-mu-chyba-postava-Wolverina-a-preco-odmietol-ponuku-stvarnit-Jamesa-Bonda"></a>
												<a class="info" href="https://filmkult.refresher.sk/9817-Hugh-Jackman-prehovoril-o-tom-ako-mu-chyba-postava-Wolverina-a-preco-odmietol-ponuku-stvarnit-Jamesa-Bonda">
													<span class="date">DNES 18:07</span>
													<h3>Hugh Jackman prehovoril o tom, ako mu chýba postava Wolverina a prečo odmietol ponuku stvárniť Jamesa Bonda</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9805_Blade-Runner-2049-It-ci-Star-Wars-v-jednom-traileri-Vychutnajte-si-paradnu-ukazku-vsetkych-filmov-ktore-sme-tento-rok-mohli-vidiet.jpg" alt="Blade Runner 2049, It či Star Wars v jednom traileri? Vychutnajte si parádnu ukážku všetkých filmov, ktoré sme tento rok mohli vidieť" title="Blade Runner 2049, It či Star Wars v jednom traileri? Vychutnajte si parádnu ukážku všetkých filmov, ktoré sme tento rok mohli vidieť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9805-Blade-Runner-2049-It-ci-Star-Wars-v-jednom-traileri-Vychutnajte-si-paradnu-ukazku-vsetkych-filmov-ktore-sme-tento-rok-mohli-vidiet"></a>
												<a class="info" href="https://filmkult.refresher.sk/9805-Blade-Runner-2049-It-ci-Star-Wars-v-jednom-traileri-Vychutnajte-si-paradnu-ukazku-vsetkych-filmov-ktore-sme-tento-rok-mohli-vidiet">
													<span class="date">DNES 9:07</span>
													<h3>Blade Runner 2049, It či Star Wars v jednom traileri? Vychutnajte si parádnu ukážku všetkých filmov, ktoré sme tento rok mohli vidieť</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9650_Jeden-moment-uplne-zmeni-jeho-zivot-no-vas-necha-z-rozpakoch-Pozrite-si-kratky-psychologicky-horor-Waiting-Between-Worlds.jpg" alt="Jeden moment úplne zmení jeho život, no vás nechá z rozpakoch. Pozrite si krátky psychologický horor Waiting Between Worlds" title="Jeden moment úplne zmení jeho život, no vás nechá z rozpakoch. Pozrite si krátky psychologický horor Waiting Between Worlds" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9650-Jeden-moment-uplne-zmeni-jeho-zivot-no-vas-necha-z-rozpakoch-Pozrite-si-kratky-psychologicky-horor-Waiting-Between-Worlds"></a>
												<a class="info" href="https://filmkult.refresher.sk/9650-Jeden-moment-uplne-zmeni-jeho-zivot-no-vas-necha-z-rozpakoch-Pozrite-si-kratky-psychologicky-horor-Waiting-Between-Worlds">
													<span class="date">25. NOVEMBER 2017</span>
													<h3>Jeden moment úplne zmení jeho život, no vás nechá z rozpakoch. Pozrite si krátky psychologický horor Waiting Between Worlds</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9394_Slovenski-maturanti-natocili-psychopaticke-rozluckove-video-plne-desivej-hudby-sialencov-a-krvi.jpg" alt="Slovenskí maturanti natočili psychopatické rozlúčkové video plné desivej hudby, šialencov a krvi" title="Slovenskí maturanti natočili psychopatické rozlúčkové video plné desivej hudby, šialencov a krvi" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9394-Slovenski-maturanti-natocili-psychopaticke-rozluckove-video-plne-desivej-hudby-sialencov-a-krvi"></a>
												<a class="info" href="https://filmkult.refresher.sk/9394-Slovenski-maturanti-natocili-psychopaticke-rozluckove-video-plne-desivej-hudby-sialencov-a-krvi">
													<span class="date">3. NOVEMBER 2017</span>
													<h3>Slovenskí maturanti natočili psychopatické rozlúčkové video plné desivej hudby, šialencov a krvi</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9801_Fanusikovia-wrestlingu-pripravte-sa-na-dokument-o-legende-menom-Andre-the-Giant-prezyvanej-aj-smy-div-sveta.jpg" alt="Fanúšikovia wrestlingu, pripravte sa na dokument o legende menom André the Giant, prezývanej aj &amp;quot;Ôsmy div sveta&amp;quot;" title="Fanúšikovia wrestlingu, pripravte sa na dokument o legende menom André the Giant, prezývanej aj &amp;quot;Ôsmy div sveta&amp;quot;" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9801-Fanusikovia-wrestlingu-pripravte-sa-na-dokument-o-legende-menom-Andre-the-Giant-prezyvanej-aj-smy-div-sveta"></a>
												<a class="info" href="https://filmkult.refresher.sk/9801-Fanusikovia-wrestlingu-pripravte-sa-na-dokument-o-legende-menom-Andre-the-Giant-prezyvanej-aj-smy-div-sveta">
													<span class="date">VČERA 15:37</span>
													<h3>Fanúšikovia wrestlingu, pripravte sa na dokument o legende menom André the Giant, prezývanej aj &quot;Ôsmy div sveta&quot;</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/9706_Jason-se-vrati-v-dokumentu-o-nejkontroverznejsim-dilu-cele-serie-ktery-jedni-nenavidi-a-druzi-miluji.jpg" alt="Jason se vrátí v dokumentu o nejkontroverznějším dílu celé série, který jedni nenávidí a druzí milují" title="Jason se vrátí v dokumentu o nejkontroverznějším dílu celé série, který jedni nenávidí a druzí milují" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/9706-Jason-se-vrati-v-dokumentu-o-nejkontroverznejsim-dilu-cele-serie-ktery-jedni-nenavidi-a-druzi-miluji"></a>
												<a class="info" href="https://filmkult.refresher.sk/9706-Jason-se-vrati-v-dokumentu-o-nejkontroverznejsim-dilu-cele-serie-ktery-jedni-nenavidi-a-druzi-miluji">
													<span class="date">29. NOVEMBER 2017</span>
													<h3>Jason se vrátí v dokumentu o nejkontroverznějším dílu celé série, který jedni nenávidí a druzí milují</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-8699" class="cover article" data-id="8699" data-category-id="1" data-hide-ads="" data-url="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo" data-related-type="tags-category">
		
		
						
		
		<div class="pr">
				
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/8699_Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/filmy" class="category" style="background-color: #f8352b;" onclick="gaTrack('article', 'header', 'category');">
							Filmy						</a>
												<div class="clear"></div>
						<h1>Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo</h1>
						<p class="perex">Dokáže sa filmové spracovanie vyrovnať fantastickej predlohe?</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		5. september 2017, 14:46	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                                    <div class="source">zdroj: Universal</div>
                			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-8699' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280], [300, 600]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400], [300, 600]], 'dfp-nad-8699').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
						googletag.display('dfp-nad-8699');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		5. september 2017, 14:46	</div>
				<div class="clear"></div>
</div>					<div class="article-wrapper">
		<div class="fulltext pr">
				<p style="text-align: justify;">Predstavovať vynikajúceho autora severských kriminálnych príbehov, Jo Nesba, nebude asi veľmi potreba. V jeho šikovne napísaných dielach sa častokrát stretávame s postavou <strong>detektíva Harryho Holea, typicky svojrázneho detektíva zo starej školy, ktorý nie je žiadnym dokonalým vzorom ruky zákona</strong>. Pije, má svoje ťažké povahové črty, ale to mu nikdy nebránilo v jeho férovosti a zásadovosti. V rovnomennej filmovej adaptácii s názvom <strong>The Snowman/Snehuliak</strong>, ktorú natočil <strong>Tomas Alfredson</strong> (<em>Let the Right One In</em>) si hlavnú rolu strihne populárny <strong>Michael Fassbende</strong>r (<em>séria X-Men, Alien</em>), ako vyššie spomínaný Harry Hole.<br /><br />Detektív v súčasnej dobe vyšetruje prípad zmiznutí a na pomoc mu prichádza nová pracovníčka Katrine Bratt (<strong>Rebecca Ferguson</strong>). Hole si začne v logických bodoch spájať sled odohrávajúcich sa udalostí a zisťuje, že jeho terajší prípad môže mať súvis s inými doposiaľ nevyriešenými zmiznutiami.<strong> Ide o prácu sériového vraha?</strong> V slovenských i českých kinách očakávajte premiéru Snehuliaka už <strong>12. októbra (října) 2017</strong>.</p>
<p> </p>
<p style="text-align: center;"><em>„Ak existuje vo svete literatúry spravodlivosť, raz bude Harry Hole rovnako populárny a obľúbený ako Harry Potter.“</em> <strong>CNN</strong></p>
<p style="text-align: center;"> </p>
<p style="text-align: justify;"><strong><iframe src="https://www.youtube.com/embed/tuW8I8CKEyA" width="700" height="370" frameborder="0" allowfullscreen="allowfullscreen"></iframe></strong></p>				
										
<div class="article-rating" data-article-id="8699">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 8699 ) {
					$('.article-rating[data-article-id="8699"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
	</div>
	<div class="bottom">
	<div class="credits">
		<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="http://www.comingsoon.net/movies/trailers/884879-international-trailer-for-the-snowman#/slide/1" onclick="gaTrack('article', 'bottom', 'source');">comingsoon.net</a><span class="type">Foto:</span> Universal		<div class="clear"></div>
	</div>

		<div class="tags">
												
								<a class="tag" href="https://filmkult.refresher.sk/tag/427/michael-fassbender" onclick="gaTrack('article', 'bottom', 'tag');">michael fassbender</a>
										
								<a class="tag" href="https://filmkult.refresher.sk/tag/19089/Jo-Nesbo" onclick="gaTrack('article', 'bottom', 'tag');">Jo Nesbo</a>
										
								<a class="tag" href="https://filmkult.refresher.sk/tag/20807/The-Snowman" onclick="gaTrack('article', 'bottom', 'tag');">The Snowman</a>
										
								<a class="tag" href="https://filmkult.refresher.sk/tag/21089/Snehuliak" onclick="gaTrack('article', 'bottom', 'tag');">Snehuliak</a>
							<div class="clear"></div>
	</div>
	
	<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

	<div id="diskusia-8699" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
		<span class="sprite msg"></span>
					Pridať komentár			</div>
	<div class="clear"></div>

	<div class="comments">
	    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
		
				
			<div class="title">Diskusia</div>

			
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="8699" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Z drsnej upútavky k očakávanej adaptácii na kriminálny román od Jo Nesba s názvom Snehuliak srší vražedné tempo" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
			
			<div id="comments-8699">
						</div>
		
			</div>
</div>	

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-8699' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-8699').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
			googletag.display('dfp-pod-8699');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track" id="track-8699">
					
					
				<div class="most-read">
		<div class="top">
			<div class="title">Najčítanejšie</div>
			<div class="switch">
				<a class="current" data-type="days" id="switch-most-read-change"><span id="switch-most-read-title">24 hodín</span><span class="sprite arrow"></span></a>
				<ul id="switch-most-read-list">
					<li>
						<a data-type="days" onclick="gaTrack('article', 'most-read', '24h');"><span>24 hodín</span></a>
					</li>
					<li>
						<a data-type="week" onclick="gaTrack('article', 'most-read', 'week');"><span>7 dní</span></a>
					</li>
					<li>
						<a data-type="month" onclick="gaTrack('article', 'most-read', '30d');"><span>30 dní</span></a>
					</li>
				</ul>
			</div>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9679-Desat-najocakavanejsich-strasidelnych-hororov-ktore-nam-budu-nahanat-nocne-mory-v-roku-2018" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Desať najočakávanejších strašidelných hororov, ktoré nám budú naháňať nočné...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9814-Oblubeni-Susedia-sa-vratia-na-nase-obrazovky-uz-1-januara-Predbezne-nas-caka-rovnych-desat-epizod" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Obľúbení Susedia sa vrátia na naše obrazovky už 1. januára! Predbežne nás...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9803-Reziser-Star-Wars-VIII-Rian-Johnson-zarmutil-svojich-fanusikov-Potvrdena-trilogia-udajne-nebude-cerpat-z-pribehov-The-Old-Republic" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Režisér Star Wars VIII, Rian Johnson, zarmútil svojich fanúšikov. Potvrdená...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9798-O-com-bude-Jurassic-World-2-Okrem-prvych-detailov-o-pribehu-boli-odhalene-aj-dalsie-zabery-v-podobe-kratkych-a-lakavych-ukazok" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">O čom bude Jurassic World 2? Okrem prvých detailov o príbehu boli odhalené...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9788-Co-stoji-za-zahadnym-miznutim-ludi-v-malom-nemeckom-mestecku-Na-to-vam-odpovie-zamotany-mysteriozny-serial-Dark-Recenzia" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Čo stojí za záhadným miznutím ľudí v malom nemeckom mestečku? Na to vám...</div></a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9773-Fanusikovsky-film-o-Voldemortovi-bude-plny-atraktivnych-subojov-a-odhali-nam-premenu-studenta-na-postrach-carodejnickeho-sveta" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Fanúšikovský film o Voldemortovi bude plný atraktívnych súbojov a odhalí...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9755-Novy-film-Quentina-Tarantina-ktory-nam-rozpovie-pribeh-na-pozadi-brutalnych-vrazd-skupiny-Charlesa-Mansona-uz-ma-datum-premiery" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Nový film Quentina Tarantina, ktorý nám rozpovie príbeh na pozadí brutálnych...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9762-Netflix-dal-oficialne-zelenu-3-serii-Stranger-Things-Co-o-nej-prezradili-bratia-Dufferovci" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Netflix dal oficiálne zelenú 3. sérii Stranger Things. Čo o nej prezradili...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9768-Disney-sa-nevzdava-Stale-bojuje-o-odkupenie-prav-pre-XMen-aby-mutanti-mohli-v-kinach-bojovat-s-Avengermi-Na-kolko-by-ich-to-ale-vyslo" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Disney sa nevzdáva! Stále bojuje o odkúpenie práv pre X-Men, aby mutanti...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9753-Behem-rasovych-nepokoju-v-Detroitu-povrazdila-policie-bezduvodne-tri-cernochy-a-dalsich-devet-osob-brutalne-zbila-Recenze" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Během rasových nepokojů v Detroitu povraždila policie bezdůvodně tři černochy...</div></a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9684-Norsky-thriller-nominovany-na-Oscara-odhaluje-psychoticku-uvodnu-sekvenciu-ktora-vam-rozhodne-vyvola-zimomriavky" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Nórsky thriller nominovaný na Oscara odhaľuje psychotickú úvodnú sekvenciu,...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9773-Fanusikovsky-film-o-Voldemortovi-bude-plny-atraktivnych-subojov-a-odhali-nam-premenu-studenta-na-postrach-carodejnickeho-sveta" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Fanúšikovský film o Voldemortovi bude plný atraktívnych súbojov a odhalí...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9703-James-Cameron-prezradil-preco-pokracovania-Avatara-zavisia-na-financnom-uspechu-a-aku-rolu-v-nich-stvarni-Kate-Winslet" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">James Cameron prezradil, prečo pokračovania Avatara závisia na finančnom...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9496-10-filmovych-znasilneni-v-kultovych-ale-i-nechutnych-snimkach-na-ktore-nikdy-nezabudnes" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">10 filmových znásilnení v kultových, ale i nechutných snímkach, na ktoré...</div></a>
					</div>

				
					
					<div class="post">
						<a class="article-title" href="https://filmkult.refresher.sk/9532-Deadpool-2-v-prvych-sialenych-zaberoch-Pripravte-sa-na-mnozstvo-humoru-necenzurovanej-akcie-a-uzasne-postavy" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Deadpool 2 v prvých šialených záberoch! Pripravte sa na množstvo humoru,...</div></a>
					</div>

				
			</div>
				</div>
			

							<div class="runner-wrapper"><div class="runner">
					<div class="dfp2">
						<div id='dfp-p1-8699'>
							<script type='text/javascript'>
								googletag.cmd.push(function() {
									var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-8699').addService(googletag.pubads()).setTargeting('category', 'filmy');
									googletag.display('dfp-p1-8699');
									googletag.pubads().refresh([slot]);
								});
							</script>
						</div>
					</div>
				</div>
				</div>
			
			
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>

						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="6374">
			<a href="https://filmkult.refresher.sk/6374-Michael-Fassbender-Ryan-Gosling-Christian-Bale-a-dalsie-hollywoodske-hviezdy-lakaju-v-prvom-pohlade-na-novu-dramu-Terrenca-Malicka" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/6374_Michael-Fassbender-Ryan-Gosling-Christian-Bale-a-dalsie-hollywoodske-hviezdy-lakaju-v-prvom-pohlade-na-novu-dramu-Terrenca-Malicka.jpg" alt="Michael Fassbender, Ryan Gosling, Christian Bale a ďalšie hollywoodske hviezdy lákajú v prvom pohľade na novú drámu Terrenca Malicka" title="Michael Fassbender, Ryan Gosling, Christian Bale a ďalšie hollywoodske hviezdy lákajú v prvom pohľade na novú drámu Terrenca Malicka"/>
				<span class="article-title-over">Michael Fassbender, Ryan Gosling, Christian Bale a ďalšie hollywoodske hviezdy lákajú v prvom pohľade na novú drámu Terrenca Malicka</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/6374-Michael-Fassbender-Ryan-Gosling-Christian-Bale-a-dalsie-hollywoodske-hviezdy-lakaju-v-prvom-pohlade-na-novu-dramu-Terrenca-Malicka" onclick="gaTrack('article', 'related', 'article-1');">Michael Fassbender, Ryan Gosling, Christian Bale a ďalšie hollywoodske hviezdy lákajú v prvom pohľade na novú drámu Terrenca Malicka</a>
		</div>	

					
		<div class="post" data-article-id="5715">
			<a href="https://filmkult.refresher.sk/5715-Michael-Fassbender-predvadza-v-akcnom-traileri-pre-Assassins-Creed-neuveritelne-bojove-kreacie" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/5715_Michael-Fassbender-predvadza-v-akcnom-traileri-pre-Assassins-Creed-neuveritelne-bojove-kreacie.jpg" alt="Michael Fassbender predvádza v akčnom traileri pre Assassin’s Creed neuveriteľné bojové kreácie" title="Michael Fassbender predvádza v akčnom traileri pre Assassin’s Creed neuveriteľné bojové kreácie"/>
				<span class="article-title-over">Michael Fassbender predvádza v akčnom traileri pre Assassin’s Creed neuveriteľné bojové kreácie</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/5715-Michael-Fassbender-predvadza-v-akcnom-traileri-pre-Assassins-Creed-neuveritelne-bojove-kreacie" onclick="gaTrack('article', 'related', 'article-2');">Michael Fassbender predvádza v akčnom traileri pre Assassin’s Creed neuveriteľné bojové kreácie</a>
		</div>	

					
		<div class="post" data-article-id="2444">
			<a href="https://filmkult.refresher.sk/2444-Michaela-Fassbendera-si-v-novom-westerne-Slow-West-urcite-nechces-nechat-ujst" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/2444_Michaela-Fassbendera-si-v-novom-westerne-Slow-West-urcite-nechces-nechat-ujst.jpg" alt="Michaela Fassbendera si v novom westerne Slow West určite nechceš nechať ujsť" title="Michaela Fassbendera si v novom westerne Slow West určite nechceš nechať ujsť"/>
				<span class="article-title-over">Michaela Fassbendera si v novom westerne Slow West určite nechceš nechať ujsť</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/2444-Michaela-Fassbendera-si-v-novom-westerne-Slow-West-urcite-nechces-nechat-ujst" onclick="gaTrack('article', 'related', 'article-3');">Michaela Fassbendera si v novom westerne Slow West určite nechceš nechať ujsť</a>
		</div>	

					
		<div class="post" data-article-id="2268">
			<a href="https://filmkult.refresher.sk/2268-Prvy-trailer-noveho-westernu-s-Michaelom-Fassbenderom-Slow-West-slubuje-kopec-zabavy" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/2268_Prvy-trailer-noveho-westernu-s-Michaelom-Fassbenderom-Slow-West-slubuje-kopec-zabavy.jpg" alt="Prvý trailer nového westernu s Michaelom Fassbenderom, Slow West, sľubuje kopec zábavy" title="Prvý trailer nového westernu s Michaelom Fassbenderom, Slow West, sľubuje kopec zábavy"/>
				<span class="article-title-over">Prvý trailer nového westernu s Michaelom Fassbenderom, Slow West, sľubuje kopec zábavy</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/2268-Prvy-trailer-noveho-westernu-s-Michaelom-Fassbenderom-Slow-West-slubuje-kopec-zabavy" onclick="gaTrack('article', 'related', 'article-4');">Prvý trailer nového westernu s Michaelom Fassbenderom, Slow West, sľubuje kopec zábavy</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
			
						

			
		</article>
			
		
		<footer>
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Fresh web pre fresh ľudí.</span>
					<p>
						Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/8699-Z-drsnej-uputavky-k-ocakavanej-adaptacii-na-kriminalny-roman-od-Jo-Nesba-s-nazvom-Snehuliak-srsi-vrazedne-tempo">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1457528769908-0');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
			}
	</script>
				
	</body>
</html>
