<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás? | Filmkult.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Komédia Matky na ťahu z roku 2016 prichádza so skutočne bláznivým pokračovaním." />
<meta name="news_keywords" content="A Bad Moms Christmas" />
<meta property="og:title" content="Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás?" />
<meta property="og:description" content="Komédia Matky na ťahu z roku 2016 prichádza so skutočne bláznivým pokračovaním." />
<meta property="og:image" content="https://img4.refresher.sk/content/600x372/8720_Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas.jpg" />
<meta property="og:image:secure_url" content="https://img4.refresher.sk/content/600x372/8720_Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas" />
<meta property="article:author" content="https://www.facebook.com/filmkult" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://filmkult.refresher.sk/static/js/combined/mj_fd608f3cf9009e4cb89b731d0090d89f.js"></script>
<link rel="stylesheet" href="https://filmkult.refresher.sk/static/css/combined/mc_52fbe9d45ac1af542d381879343587ee.css" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="icon" type="image/png" href="https://filmkult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://filmkult.refresher.sk/rss" title="Filmkult.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'filmy');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'filmkult');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
		<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AjuQmy8GtxQiywa56gXgNabjfQUUo_LeylY7a3MoBL3.C7';
		var url_frontend = 'https://filmkult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		
					<div class="branding article" id="branding">
	<div class="branding_area">
		<div class="branding_left">
			<div class="branding_wrap" id="b-left"></div>
		</div>
		<div class="branding_right">
			<div class="branding_wrap" id="b-right"></div>
		</div>
	</div>
</div>							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://filmkult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://filmkult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás?</a>
					<div class="fb-like" data-location="top-panel" data-href="https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/filmy" style="border-color: #f8352b;" data-color="f8352b" data-num="1">FILMY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #f8352b;"></div>
								<div class="subcategory-block">
									<div class="category-name">FILMY</div>
																																									<a href="https://filmkult.refresher.sk/novinky" data-color="f8352b">
												Novinky												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/tip-na-film" data-color="f8352b">
												Tip na film												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8696_Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4.jpg" alt="Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!" title="Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8696-Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4"></a>
												<a class="info" href="https://filmkult.refresher.sk/8696-Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8712_Dozvieme-sa-v-The-Last-Jedi-viac-o-povode-Snokea-A-ako-blizko-ma-Kylo-Ren-k-Vaderovi.jpg" alt="Dozvieme sa v The Last Jedi viac o pôvode Snokea? A ako blízko má Kylo Ren k Vaderovi?" title="Dozvieme sa v The Last Jedi viac o pôvode Snokea? A ako blízko má Kylo Ren k Vaderovi?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8712-Dozvieme-sa-v-The-Last-Jedi-viac-o-povode-Snokea-A-ako-blizko-ma-Kylo-Ren-k-Vaderovi"></a>
												<a class="info" href="https://filmkult.refresher.sk/8712-Dozvieme-sa-v-The-Last-Jedi-viac-o-povode-Snokea-A-ako-blizko-ma-Kylo-Ren-k-Vaderovi">
													<span class="date">VČERA 18:23</span>
													<h3>Dozvieme sa v The Last Jedi viac o pôvode Snokea? A ako blízko má Kylo Ren k Vaderovi?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/serialy" style="border-color: #ff9a2e;" data-color="ff9a2e" data-num="2">SERIÁLY</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ff9a2e;"></div>
								<div class="subcategory-block">
									<div class="category-name">SERIÁLY</div>
																																									<a href="https://filmkult.refresher.sk/tip-na-serial" data-color="ff9a2e">
												Tip na serial												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8692_Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta.jpg" alt="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?" title="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta"></a>
												<a class="info" href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8689_Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou.jpg" alt="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou" title="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou"></a>
												<a class="info" href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/komiksy" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="3">KOMIKSY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">KOMIKSY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8695_Suicide-Squad-2-caka-oneskorenie-kvoli-rozrobenym-projektom-Willa-Smitha.jpg" alt="Suicide Squad 2 čaká oneskorenie kvôli rozrobeným projektom Willa Smitha" title="Suicide Squad 2 čaká oneskorenie kvôli rozrobeným projektom Willa Smitha" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8695-Suicide-Squad-2-caka-oneskorenie-kvoli-rozrobenym-projektom-Willa-Smitha"></a>
												<a class="info" href="https://filmkult.refresher.sk/8695-Suicide-Squad-2-caka-oneskorenie-kvoli-rozrobenym-projektom-Willa-Smitha">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Suicide Squad 2 čaká oneskorenie kvôli rozrobeným projektom Willa Smitha</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8687_Studio-Sony-planuje-dalsi-spinoff-k-SpiderMan-Homecoming-Chopi-sa-rezie-pribehu-o-Nightwatchovi-Spike-Lee.jpg" alt="Štúdio Sony plánuje ďalší spin-off k Spider-Man: Homecoming. Chopí sa réžie príbehu o Nightwatchovi Spike Lee?" title="Štúdio Sony plánuje ďalší spin-off k Spider-Man: Homecoming. Chopí sa réžie príbehu o Nightwatchovi Spike Lee?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8687-Studio-Sony-planuje-dalsi-spinoff-k-SpiderMan-Homecoming-Chopi-sa-rezie-pribehu-o-Nightwatchovi-Spike-Lee"></a>
												<a class="info" href="https://filmkult.refresher.sk/8687-Studio-Sony-planuje-dalsi-spinoff-k-SpiderMan-Homecoming-Chopi-sa-rezie-pribehu-o-Nightwatchovi-Spike-Lee">
													<span class="date">4. SEPTEMBER 2017</span>
													<h3>Štúdio Sony plánuje ďalší spin-off k Spider-Man: Homecoming. Chopí sa réžie príbehu o Nightwatchovi Spike Lee?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/vybrali-sme" style="border-color: #6d00e6;" data-color="6d00e6" data-num="4">VYBRALI SME</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #6d00e6;"></div>
								<div class="subcategory-block">
									<div class="category-name">VYBRALI SME</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8457_Preco-sa-Joker-zapisal-do-filmovej-historie-nezmazatelnym-pismom-a-co-z-neho-robi-dokonaleho-zaporaka.jpg" alt="Prečo sa Joker zapísal do filmovej histórie nezmazateľným písmom a čo z neho robí dokonalého záporáka?" title="Prečo sa Joker zapísal do filmovej histórie nezmazateľným písmom a čo z neho robí dokonalého záporáka?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8457-Preco-sa-Joker-zapisal-do-filmovej-historie-nezmazatelnym-pismom-a-co-z-neho-robi-dokonaleho-zaporaka"></a>
												<a class="info" href="https://filmkult.refresher.sk/8457-Preco-sa-Joker-zapisal-do-filmovej-historie-nezmazatelnym-pismom-a-co-z-neho-robi-dokonaleho-zaporaka">
													<span class="date">3. SEPTEMBER 2017</span>
													<h3>Prečo sa Joker zapísal do filmovej histórie nezmazateľným písmom a čo z neho robí dokonalého záporáka?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8637_Spoza-kamier-Za-oponou-velkolepych-momentov-dychberucich-efektov-a-zaujimavych-faktov-z-natacania-siedmej-serie-Game-of-Thrones.jpg" alt="Spoza kamier: Za oponou veľkolepých momentov, dychberúcich efektov a zaujímavých faktov z natáčania siedmej série Game of Thrones " title="Spoza kamier: Za oponou veľkolepých momentov, dychberúcich efektov a zaujímavých faktov z natáčania siedmej série Game of Thrones " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8637-Spoza-kamier-Za-oponou-velkolepych-momentov-dychberucich-efektov-a-zaujimavych-faktov-z-natacania-siedmej-serie-Game-of-Thrones"></a>
												<a class="info" href="https://filmkult.refresher.sk/8637-Spoza-kamier-Za-oponou-velkolepych-momentov-dychberucich-efektov-a-zaujimavych-faktov-z-natacania-siedmej-serie-Game-of-Thrones">
													<span class="date">3. SEPTEMBER 2017</span>
													<h3>Spoza kamier: Za oponou veľkolepých momentov, dychberúcich efektov a zaujímavých faktov z natáčania siedmej série Game of Thrones </h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/recenzie" style="border-color: #00cf00;" data-color="00cf00" data-num="5">RECENZIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #00cf00;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECENZIE</div>
																																									<a href="https://filmkult.refresher.sk/recenzie-serialy" data-color="00cf00">
												Seriály												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8646_Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia.jpg" alt="Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)" title="Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8646-Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia"></a>
												<a class="info" href="https://filmkult.refresher.sk/8646-Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8702_Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze.jpg" alt="Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)" title="Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8702-Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze"></a>
												<a class="info" href="https://filmkult.refresher.sk/8702-Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/osobnosti" style="border-color: #a80094;" data-color="a80094" data-num="6">OSOBNOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #a80094;"></div>
								<div class="subcategory-block">
									<div class="category-name">OSOBNOSTI</div>
																																									<a href="https://filmkult.refresher.sk/rozhovory" data-color="a80094">
												Rozhovory												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8596_Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies.jpg" alt="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?" title="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies"></a>
												<a class="info" href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies">
													<span class="date">3. SEPTEMBER 2017</span>
													<h3>Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8662_Zomrel-Vlado-Balco-vyznamny-slovensky-reziser-a-autor-adaptacie-kultoveho-romanu-Rivers-of-Babylon.jpg" alt="Zomrel Vlado Balco, významný slovenský režisér a autor adaptácie kultového románu Rivers of Babylon" title="Zomrel Vlado Balco, významný slovenský režisér a autor adaptácie kultového románu Rivers of Babylon" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8662-Zomrel-Vlado-Balco-vyznamny-slovensky-reziser-a-autor-adaptacie-kultoveho-romanu-Rivers-of-Babylon"></a>
												<a class="info" href="https://filmkult.refresher.sk/8662-Zomrel-Vlado-Balco-vyznamny-slovensky-reziser-a-autor-adaptacie-kultoveho-romanu-Rivers-of-Babylon">
													<span class="date">1. SEPTEMBER 2017</span>
													<h3>Zomrel Vlado Balco, významný slovenský režisér a autor adaptácie kultového románu Rivers of Babylon</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/pod-radarom" style="border-color: #ded300;" data-color="ded300" data-num="7">POD RADAROM</a>
							<div class="rolldown">
								<div class="border" style="background-color: #ded300;"></div>
								<div class="subcategory-block">
									<div class="category-name">POD RADAROM</div>
																																									<a href="https://filmkult.refresher.sk/sk-cz-tvorba" data-color="ded300">
												SK/CZ tvorba												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/zaujimavosti" data-color="ded300">
												Zaujímavosti												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/menej-zname-ale-dobre" data-color="ded300">
												Menej známe, ale dobré												<span class="sub-border"></span>
											</a>
																																<a href="https://filmkult.refresher.sk/box-office" data-color="ded300">
												Box Office												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8691_Vychutnajte-si-trailer-pre-scifi-strielacku-Destiny-2-od-rezisera-Kong-Skull-Island-plny-strhujucej-akcie-a-humoru.jpg" alt="Vychutnajte si trailer pre sci-fi strieľačku Destiny 2 od režiséra Kong: Skull Island plný strhujúcej akcie a humoru" title="Vychutnajte si trailer pre sci-fi strieľačku Destiny 2 od režiséra Kong: Skull Island plný strhujúcej akcie a humoru" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8691-Vychutnajte-si-trailer-pre-scifi-strielacku-Destiny-2-od-rezisera-Kong-Skull-Island-plny-strhujucej-akcie-a-humoru"></a>
												<a class="info" href="https://filmkult.refresher.sk/8691-Vychutnajte-si-trailer-pre-scifi-strielacku-Destiny-2-od-rezisera-Kong-Skull-Island-plny-strhujucej-akcie-a-humoru">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Vychutnajte si trailer pre sci-fi strieľačku Destiny 2 od režiséra Kong: Skull Island plný strhujúcej akcie a humoru</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8693_Taika-Waititi-reziser-tretieho-Thora-vtipne-hovori-o-vynikajucej-spolupraci-na-filme-s-jeho-hereckym-ja.jpg" alt="Taika Waititi, režisér tretieho Thora, vtipne hovorí o vynikajúcej spolupráci na filme s jeho hereckým ja" title="Taika Waititi, režisér tretieho Thora, vtipne hovorí o vynikajúcej spolupráci na filme s jeho hereckým ja" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8693-Taika-Waititi-reziser-tretieho-Thora-vtipne-hovori-o-vynikajucej-spolupraci-na-filme-s-jeho-hereckym-ja"></a>
												<a class="info" href="https://filmkult.refresher.sk/8693-Taika-Waititi-reziser-tretieho-Thora-vtipne-hovori-o-vynikajucej-spolupraci-na-filme-s-jeho-hereckym-ja">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Taika Waititi, režisér tretieho Thora, vtipne hovorí o vynikajúcej spolupráci na filme s jeho hereckým ja</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/studentske-filmy" style="border-color: #22dbee;" data-color="22dbee" data-num="8">ŠTUDENTSKÉ FILMY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #22dbee;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠTUDENTSKÉ FILMY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7501_Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles.jpg" alt="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" title="Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles"></a>
												<a class="info" href="https://filmkult.refresher.sk/7501-Dvojice-Cechu-nominovana-na-prestizni-studentske-filmove-ceny-BAFTA-Uspeji-i-na-vyhlasovacim-ceremonialu-v-Los-Angeles">
													<span class="date">11. MÁJ 2017</span>
													<h3>Dvojice Čechů nominována na prestižní studentské filmové ceny BAFTA! Uspějí i na vyhlašovacím ceremoniálu v Los Angeles?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/7336_Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov.jpg" alt="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" title="Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov"></a>
												<a class="info" href="https://filmkult.refresher.sk/7336-Filmova-verzia-hry-Titanfall-od-talentovanych-Slovakov-ponuka-mnozstvo-akcie-vybuchov-a-nebezpecnych-robotov">
													<span class="date">23. APRÍL 2017</span>
													<h3>Filmová verzia hry Titanfall od talentovaných Slovákov ponúka množstvo akcie, výbuchov a nebezpečných robotov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://filmkult.refresher.sk/dokumenty" style="border-color: #ff5be1;" data-color="ff5be1" data-num="9">DOKUMENTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ff5be1;"></div>
								<div class="subcategory-block">
									<div class="category-name">DOKUMENTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8676_Nechali-by-ste-sa-steklit-za-peniaze-Dokument-s-prvkami-komedie-a-mysteriozneho-hororu-vas-pobavi-ale-aj-poriadne-vydesi-Tip-na-dokument.jpg" alt="Nechali by ste sa štekliť za peniaze? Dokument s prvkami komédie a mysteriózneho hororu vás pobaví, ale aj poriadne vydesí (Tip na dokument)" title="Nechali by ste sa štekliť za peniaze? Dokument s prvkami komédie a mysteriózneho hororu vás pobaví, ale aj poriadne vydesí (Tip na dokument)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8676-Nechali-by-ste-sa-steklit-za-peniaze-Dokument-s-prvkami-komedie-a-mysteriozneho-hororu-vas-pobavi-ale-aj-poriadne-vydesi-Tip-na-dokument"></a>
												<a class="info" href="https://filmkult.refresher.sk/8676-Nechali-by-ste-sa-steklit-za-peniaze-Dokument-s-prvkami-komedie-a-mysteriozneho-hororu-vas-pobavi-ale-aj-poriadne-vydesi-Tip-na-dokument">
													<span class="date">5. SEPTEMBER 2017</span>
													<h3>Nechali by ste sa štekliť za peniaze? Dokument s prvkami komédie a mysteriózneho hororu vás pobaví, ale aj poriadne vydesí (Tip na dokument)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://img4.refresher.sk/content/393x244/8610_Oscarovy-dokumentarista-Errol-Morris-sa-v-novom-seriali-pozrie-na-experimentovanie-CIA-s-LSD-pocas-studenej-vojny.jpg" alt="Oscarový dokumentarista Errol Morris sa v novom seriáli pozrie na experimentovanie CIA s LSD počas studenej vojny" title="Oscarový dokumentarista Errol Morris sa v novom seriáli pozrie na experimentovanie CIA s LSD počas studenej vojny" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://filmkult.refresher.sk/8610-Oscarovy-dokumentarista-Errol-Morris-sa-v-novom-seriali-pozrie-na-experimentovanie-CIA-s-LSD-pocas-studenej-vojny"></a>
												<a class="info" href="https://filmkult.refresher.sk/8610-Oscarovy-dokumentarista-Errol-Morris-sa-v-novom-seriali-pozrie-na-experimentovanie-CIA-s-LSD-pocas-studenej-vojny">
													<span class="date">28. AUGUST 2017</span>
													<h3>Oscarový dokumentarista Errol Morris sa v novom seriáli pozrie na experimentovanie CIA s LSD počas studenej vojny</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://filmkult.refresher.sk/filmy" data-num="1" data-color="f8352b">FILMY</a>
																											<a href="https://filmkult.refresher.sk/serialy" data-num="2" data-color="ff9a2e">SERIÁLY</a>
																											<a href="https://filmkult.refresher.sk/komiksy" data-num="3" data-color="8b8b8b">KOMIKSY</a>
																											<a href="https://filmkult.refresher.sk/vybrali-sme" data-num="4" data-color="6d00e6">VYBRALI SME</a>
																											<a href="https://filmkult.refresher.sk/recenzie" data-num="5" data-color="00cf00">RECENZIE</a>
																											<a href="https://filmkult.refresher.sk/osobnosti" data-num="6" data-color="a80094">OSOBNOSTI</a>
																											<a href="https://filmkult.refresher.sk/pod-radarom" data-num="7" data-color="ded300">POD RADAROM</a>
																											<a href="https://filmkult.refresher.sk/studentske-filmy" data-num="8" data-color="22dbee">ŠTUDENTSKÉ FILMY</a>
																											<a href="https://filmkult.refresher.sk/dokumenty" data-num="9" data-color="ff5be1">DOKUMENTY</a>
																							<a href="https://refresher.sk/forum/viewforum.php?f=9" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/viewforum.php?f=9" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
				
		
	<article id="a-8720" class="cover article" data-id="8720" data-category-id="1" data-hide-ads="" data-url="https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img4.refresher.sk/content/1440x513/8720_Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://filmkult.refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://filmkult.refresher.sk/static/css/img/filmkult-logo-white.png" alt="Filmkult.sk" width="249" height="80" title="Filmkult.sk" /></a>

					<form class="search" action="https://filmkult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://filmkult.refresher.sk/filmy" class="category" style="background-color: #f8352b;" onclick="gaTrack('article', 'header', 'category');">
							Filmy						</a>
												<div class="clear"></div>
						<h1>Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás?</h1>
						<p class="perex">Komédia Matky na ťahu z roku 2016 prichádza so skutočne bláznivým pokračovaním.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 18:34	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                                    <div class="source">zdroj: STX Entertainment</div>
                			</div>
		</div>
		</div>
		
				<!-- filmkult_nadobsahom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-8720' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/filmkult_nadobsahom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-8720').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
						googletag.display('dfp-nad-8720');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/jakub-p" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/559_avatar_1493812341.jpg" width="30" height="30" alt="Jakub P."/>Jakub P.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 18:34	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Rozpočet prvej časti komédie Matky na ťahu sa vyšplhal na 20 miliónov dolárov, ale jej návštevnosť bola vynikajúca, a tak si film celosvetovo zarobil 180 miliónov. Niet preto divu, že tvorcovia investovali aj do jej pokračovania.<strong> A Bad Moms Christmas/Matky na ťahu 2</strong> opäť privádzajú na scénu trojicu kamarátok v zložení <strong>Mila Kunis, Kristen Bell </strong>a<strong> Kathryn Hahn.</strong> Tentokrát sa budú musieť vysporiadať s chaosom a stresom okolo Vianoc. Práve matky dostávajú počas sviatkov pokoja najviac zabrať - upratujú, varia, zdobia a do toho sa starajú o vlastné rodiny. <br /><br />Pre naše kamarátky to bude obzvlášť stresové, keďže na návštevu dorazia aj ich matky. <strong>Na druhej strane, čo ak ich mami vedia byť rovnako odviazané ako ony sami? </strong>Trailer vám jednoznačne napovie, čo týmito slovami myslíme. Herecké trio starých mám tvoria <strong>Susan Sarandon, Christine Baranski</strong> a <strong>Cheryl Hines</strong>, no okrem nich vo filme uvidíte aj <strong>Jaya Hernandeza</strong>, <strong>Petera Gallaghera</strong>, <strong>Justina Hartleya </strong>či<strong> </strong><strong>Davida Waltona</strong>. O réžiu sa opäť postará dvojica <strong>Jon Lucas</strong> a<strong> Scott Moore. </strong>Slovenská premiéra je naplánovaná na<strong> 23. novembra (listopad) 2017. </strong>Videli ste prvú časť Matiek na ťahu? Dáte šancu aj dvojke, alebo sa jej oblúkom vyhnete? <br /><br /><iframe src="https://www.youtube.com/embed/5h400TtnPCo" width="700" height="370" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /><a rel="nofollow" href="https://i.refresher.sk/public/jakub-p/a-bad-moms-christmas-poster.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://filmkult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/jakub-p/a-bad-moms-christmas-poster.jpg" alt="Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás?" width="700" height="1038" data-source="STX Entertainment" /></a></p>					
<div class="article-rating" data-article-id="8720">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 8720 ) {
					$('.article-rating[data-article-id="8720"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="http://collider.com/bad-moms-christmas-trailer/#poster" onclick="gaTrack('article', 'bottom', 'source');">collider.com</a><span class="type">Foto:</span> STX Entertainment	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://filmkult.refresher.sk/tag/20723/A-Bad-Moms-Christmas" onclick="gaTrack('article', 'bottom', 'tag');">A Bad Moms Christmas</a>
				<div class="clear"></div>
</div>

<div class="fb-like bottom-like" data-location="bottom" data-href="https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-8720" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="8720" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Mamičky Mila Kunis, Kristen Bell a Kathryn Hahn to v pokračovaní komédie Matky na ťahu  zase roztočia. Nalákajú šialeným trailerom aj vás?" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-8720">
				</div>
	
		
</div>

<!-- filmkult_prispevok_podobne -->
<div class="dfp2" id='dfp-pod-8720' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/filmkult_prispevok_podobne', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-8720').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'filmy');
			googletag.display('dfp-pod-8720');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/filmkult_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-8720' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/filmkult_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-8720').addService(googletag.pubads()).setTargeting('category', 'filmy');
						googletag.display('dfp-naj-8720');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
						
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days">48 hodín</span> / <span data-type="week">7 dní</span> / <span data-type="month">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta"><img src="https://img4.refresher.sk/content/393x244/8692_Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta.jpg" alt="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?" title="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?"/></a>
						</div>
						<span class="date">5. september 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta">Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8696-Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4"><img src="https://img4.refresher.sk/content/393x244/8696_Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4.jpg" alt="Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!" title="Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!"/></a>
						</div>
						<span class="date">5. september 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8696-Desiva-atmosfera-mnozstvo-nadprirodzenych-veci-a-demoni-Taky-je-debutovy-trailer-pre-Insidious-4">Desivá atmosféra, množstvo nadprirodzených vecí a démoni. Taký je debutový trailer pre Insidious 4!</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou"><img src="https://img4.refresher.sk/content/393x244/8689_Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou.jpg" alt="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou" title="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou"/></a>
						</div>
						<span class="date">5. september 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou">Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8646-Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia"><img src="https://img4.refresher.sk/content/393x244/8646_Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia.jpg" alt="Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)" title="Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)"/></a>
						</div>
						<span class="date">5. september 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8646-Mrazivy-Robert-De-Niro-sa-v-skutocnom-pribehu-predstavuje-ako-financny-podvodnik-ktory-znicil-tisice-ludskych-zivotov-Recenzia">Mrazivý Robert De Niro sa v skutočnom príbehu predstavuje ako finančný podvodník, ktorý zničil tisíce ľudských životov (Recenzia)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8702-Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze"><img src="https://img4.refresher.sk/content/393x244/8702_Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze.jpg" alt="Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)" title="Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)"/></a>
						</div>
						<span class="date">5. september 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8702-Twin-Peaks-se-po-25-letech-vratilo-na-obrazovky-a-David-Lynch-se-ukazal-ve-sve-nejlepsi-forme-Recenze">Twin Peaks se po 25 letech vrátilo na obrazovky a David Lynch se ukázal ve své nejlepší formě (Recenze)</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies"><img src="https://img4.refresher.sk/content/393x244/8596_Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies.jpg" alt="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?" title="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?"/></a>
						</div>
						<span class="date">3. september 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies">Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8648-10-dovodov-a-nehorazne-zlych-scen-ktore-sa-postarali-o-to-ze-sme-sa-pri-7-serii-Game-of-Thrones-bili-po-hlave"><img src="https://img4.refresher.sk/content/393x244/8648_10-dovodov-a-nehorazne-zlych-scen-ktore-sa-postarali-o-to-ze-sme-sa-pri-7-serii-Game-of-Thrones-bili-po-hlave.jpg" alt="10 dôvodov a nehorázne zlých scén, ktoré sa postarali o to, že sme sa pri 7. sérii Game of Thrones bili po hlave" title="10 dôvodov a nehorázne zlých scén, ktoré sa postarali o to, že sme sa pri 7. sérii Game of Thrones bili po hlave"/></a>
						</div>
						<span class="date">1. september 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8648-10-dovodov-a-nehorazne-zlych-scen-ktore-sa-postarali-o-to-ze-sme-sa-pri-7-serii-Game-of-Thrones-bili-po-hlave">10 dôvodov a nehorázne zlých scén, ktoré sa postarali o to, že sme sa pri 7. sérii Game of Thrones bili po hlave</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8638-Ako-sa-z-perfektneho-Game-of-Thrones-stala-nemastnaneslana-predvidatelna-a-nelogicka-telenovela-Recenzia"><img src="https://img4.refresher.sk/content/393x244/8638_Ako-sa-z-perfektneho-Game-of-Thrones-stala-nemastnaneslana-predvidatelna-a-nelogicka-telenovela-Recenzia.jpg" alt="Ako sa z perfektného Game of Thrones stala nemastná-neslaná, predvídateľná a nelogická telenovela (Recenzia)" title="Ako sa z perfektného Game of Thrones stala nemastná-neslaná, predvídateľná a nelogická telenovela (Recenzia)"/></a>
						</div>
						<span class="date">31. august 2017 // </span><span class="category" style="color: #00cf00">Recenzie</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8638-Ako-sa-z-perfektneho-Game-of-Thrones-stala-nemastnaneslana-predvidatelna-a-nelogicka-telenovela-Recenzia">Ako sa z perfektného Game of Thrones stala nemastná-neslaná, predvídateľná a nelogická telenovela (Recenzia)</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8645-Rebelia-Roberta-Baratheona-bola-postavena-na-klamstve-Kde-ale-mame-hladat-jej-hlavnu-pricinu-A-co-vsetko-vieme-o-jej-pozadi"><img src="https://img4.refresher.sk/content/393x244/8645_Rebelia-Roberta-Baratheona-bola-postavena-na-klamstve-Kde-ale-mame-hladat-jej-hlavnu-pricinu-A-co-vsetko-vieme-o-jej-pozadi.jpg" alt="Rebélia Roberta Baratheona bola postavená na klamstve. Kde ale máme hľadať jej hlavnú príčinu? A čo všetko vieme o jej pozadí?" title="Rebélia Roberta Baratheona bola postavená na klamstve. Kde ale máme hľadať jej hlavnú príčinu? A čo všetko vieme o jej pozadí?"/></a>
						</div>
						<span class="date">2. september 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8645-Rebelia-Roberta-Baratheona-bola-postavena-na-klamstve-Kde-ale-mame-hladat-jej-hlavnu-pricinu-A-co-vsetko-vieme-o-jej-pozadi">Rebélia Roberta Baratheona bola postavená na klamstve. Kde ale máme hľadať jej hlavnú príčinu? A čo všetko vieme o jej pozadí?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8685-V-tychto-dnoch-vznika-nova-slovenska-drama-inspirovana-vrazdou-Daniela-Tupeho-Otca-ktoremu-neonacisti-zabiju-syna-si-zahra-Roman-Luknar"><img src="https://img4.refresher.sk/content/393x244/8685_V-tychto-dnoch-vznika-nova-slovenska-drama-inspirovana-vrazdou-Daniela-Tupeho-Otca-ktoremu-neonacisti-zabiju-syna-si-zahra-Roman-Luknar.jpg" alt="V týchto dňoch vzniká nová slovenská dráma inšpirovaná vraždou Daniela Tupého. Otca, ktorému neonacisti zabijú syna si zahrá Roman Luknár" title="V týchto dňoch vzniká nová slovenská dráma inšpirovaná vraždou Daniela Tupého. Otca, ktorému neonacisti zabijú syna si zahrá Roman Luknár"/></a>
						</div>
						<span class="date">4. september 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8685-V-tychto-dnoch-vznika-nova-slovenska-drama-inspirovana-vrazdou-Daniela-Tupeho-Otca-ktoremu-neonacisti-zabiju-syna-si-zahra-Roman-Luknar">V týchto dňoch vzniká nová slovenská dráma inšpirovaná vraždou Daniela Tupého. Otca, ktorému neonacisti zabijú syna si zahrá Roman Luknár</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8446-Herci-a-herecky-kteri-odmitli-tocit-sexualni-scenu-zmenili-kvuli-ni-scenar-nebo-je-musel-nahradit-dvojnik"><img src="https://img4.refresher.sk/content/393x244/8446_Herci-a-herecky-kteri-odmitli-tocit-sexualni-scenu-zmenili-kvuli-ni-scenar-nebo-je-musel-nahradit-dvojnik.jpg" alt="Herci a herečky, kteří odmítli točit sexuální scénu, změnili kvůli ní scénář nebo je musel nahradit dvojník" title="Herci a herečky, kteří odmítli točit sexuální scénu, změnili kvůli ní scénář nebo je musel nahradit dvojník"/></a>
						</div>
						<span class="date">13. august 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8446-Herci-a-herecky-kteri-odmitli-tocit-sexualni-scenu-zmenili-kvuli-ni-scenar-nebo-je-musel-nahradit-dvojnik">Herci a herečky, kteří odmítli točit sexuální scénu, změnili kvůli ní scénář nebo je musel nahradit dvojník</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8566-Filmove-pary-ktere-se-ve-skutecnosti-nenavidely-nebo-se-stitily-polibit-jeden-druheho"><img src="https://img4.refresher.sk/content/393x244/8566_Filmove-pary-ktere-se-ve-skutecnosti-nenavidely-nebo-se-stitily-polibit-jeden-druheho.jpg" alt="Filmové páry, které se ve skutečnosti nenáviděly nebo se štítily políbit jeden druhého" title="Filmové páry, které se ve skutečnosti nenáviděly nebo se štítily políbit jeden druhého"/></a>
						</div>
						<span class="date">27. august 2017 // </span><span class="category" style="color: #6d00e6">Vybrali sme</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8566-Filmove-pary-ktere-se-ve-skutecnosti-nenavidely-nebo-se-stitily-polibit-jeden-druheho">Filmové páry, které se ve skutečnosti nenáviděly nebo se štítily políbit jeden druhého</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8534-Finale-siedmej-serie-Game-of-Thrones-mozno-prinesie-vytvorenie-skutocne-nepravdepodobneho-spojenectva-Uznaju-vsetci-nutnost-tohto-paktu"><img src="https://img4.refresher.sk/content/393x244/8534_Finale-siedmej-serie-Game-of-Thrones-mozno-prinesie-vytvorenie-skutocne-nepravdepodobneho-spojenectva-Uznaju-vsetci-nutnost-tohto-paktu.jpg" alt="Finále siedmej série Game of Thrones možno prinesie vytvorenie skutočne nepravdepodobného spojenectva. Uznajú všetci nutnosť tohto paktu?" title="Finále siedmej série Game of Thrones možno prinesie vytvorenie skutočne nepravdepodobného spojenectva. Uznajú všetci nutnosť tohto paktu?"/></a>
						</div>
						<span class="date">21. august 2017 // </span><span class="category" style="color: #ff9a2e">Seriály</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8534-Finale-siedmej-serie-Game-of-Thrones-mozno-prinesie-vytvorenie-skutocne-nepravdepodobneho-spojenectva-Uznaju-vsetci-nutnost-tohto-paktu">Finále siedmej série Game of Thrones možno prinesie vytvorenie skutočne nepravdepodobného spojenectva. Uznajú všetci nutnosť tohto paktu?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies"><img src="https://img4.refresher.sk/content/393x244/8596_Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies.jpg" alt="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?" title="Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?"/></a>
						</div>
						<span class="date">3. september 2017 // </span><span class="category" style="color: #a80094">Osobnosti</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8596-Tom-Hardy-v-zivote-narazil-na-uplne-dno-aby-sa-neskor-stal-jednym-znajlepsich-hercov-sucasnosti-Co-o-tomto-skvelom-hercovi-este-nevies">Tom Hardy v živote narazil na úplné dno, aby sa neskôr stal jedným z najlepších hercov súčasnosti. Čo o tomto skvelom hercovi ešte nevieš?</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/8410-Pripravte-sa-na-navrat-Twilightu-a-Hunger-Games-Lionsgate-svoje-ziskove-serie-nedokazalo-nicim-nahradit-a-tak-pripravuje-nove-casti"><img src="https://img4.refresher.sk/content/393x244/8410_Pripravte-sa-na-navrat-Twilightu-a-Hunger-Games-Lionsgate-svoje-ziskove-serie-nedokazalo-nicim-nahradit-a-tak-pripravuje-nove-casti.jpg" alt="Pripravte sa na návrat Twilightu a Hunger Games! Lionsgate svoje ziskové série nedokázalo ničím nahradiť, a tak pripravuje nové časti" title="Pripravte sa na návrat Twilightu a Hunger Games! Lionsgate svoje ziskové série nedokázalo ničím nahradiť, a tak pripravuje nové časti"/></a>
						</div>
						<span class="date">10. august 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/8410-Pripravte-sa-na-navrat-Twilightu-a-Hunger-Games-Lionsgate-svoje-ziskove-serie-nedokazalo-nicim-nahradit-a-tak-pripravuje-nove-casti">Pripravte sa na návrat Twilightu a Hunger Games! Lionsgate svoje ziskové série nedokázalo ničím nahradiť, a tak pripravuje nové časti</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/filmkult_vpravo1 -->
				<div class="runner" id='dfp-p1-8720'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/filmkult_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-8720').addService(googletag.pubads()).setTargeting('category', 'filmy');
							googletag.display('dfp-p1-8720');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>

				
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="articles">
										
		<div class="post" data-article-id="7965">
			<a href="https://filmkult.refresher.sk/7965-Matky-na-cele-s-Milou-Kunis-rebeluju-aj-pocas-Vianoc-A-nebude-pri-tom-chybat-chlast-sex-a-nadrzany-Santa-Claus" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/7965_Matky-na-cele-s-Milou-Kunis-rebeluju-aj-pocas-Vianoc-A-nebude-pri-tom-chybat-chlast-sex-a-nadrzany-Santa-Claus.jpg" alt="Matky na čele s Milou Kunis rebelujú aj počas Vianoc. A nebude pri tom chýbať chľast, sex a nadržaný Santa Claus" title="Matky na čele s Milou Kunis rebelujú aj počas Vianoc. A nebude pri tom chýbať chľast, sex a nadržaný Santa Claus"/>
				<span class="article-title-over">Matky na čele s Milou Kunis rebelujú aj počas Vianoc. A nebude pri tom chýbať chľast, sex a nadržaný Santa Claus</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/7965-Matky-na-cele-s-Milou-Kunis-rebeluju-aj-pocas-Vianoc-A-nebude-pri-tom-chybat-chlast-sex-a-nadrzany-Santa-Claus" onclick="gaTrack('article', 'related', 'article-1');">Matky na čele s Milou Kunis rebelujú aj počas Vianoc. A nebude pri tom chýbať chľast, sex a nadržaný Santa Claus</a>
		</div>	

					
		<div class="post" data-article-id="8711">
			<a href="https://filmkult.refresher.sk/8711-Chris-Pine-si-v-pripravovanom-biografickom-seriali-zahra-Roberta-F-Kennedyho-znameho-politika-a-brata-americkeho-prezidenta" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/8711_Chris-Pine-si-v-pripravovanom-biografickom-seriali-zahra-Roberta-F-Kennedyho-znameho-politika-a-brata-americkeho-prezidenta.jpg" alt="Chris Pine si v pripravovanom biografickom seriáli zahrá Roberta F. Kennedyho, známeho politika a brata amerického prezidenta" title="Chris Pine si v pripravovanom biografickom seriáli zahrá Roberta F. Kennedyho, známeho politika a brata amerického prezidenta"/>
				<span class="article-title-over">Chris Pine si v pripravovanom biografickom seriáli zahrá Roberta F. Kennedyho, známeho politika a brata amerického prezidenta</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/8711-Chris-Pine-si-v-pripravovanom-biografickom-seriali-zahra-Roberta-F-Kennedyho-znameho-politika-a-brata-americkeho-prezidenta" onclick="gaTrack('article', 'related', 'article-2');">Chris Pine si v pripravovanom biografickom seriáli zahrá Roberta F. Kennedyho, známeho politika a brata amerického prezidenta</a>
		</div>	

					
		<div class="post" data-article-id="8692">
			<a href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/8692_Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta.jpg" alt="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?" title="Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?"/>
				<span class="article-title-over">Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/8692-Talianska-mafia-oziva-v-novom-seriali-od-Netflixu-Dostane-Narcos-rovnocenneho-konkurenta" onclick="gaTrack('article', 'related', 'article-3');">Talianska mafia ožíva v novom seriáli od Netflixu. Dostane Narcos rovnocenného konkurenta?</a>
		</div>	

					
		<div class="post" data-article-id="8689">
			<a href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img4.refresher.sk/content/393x244/8689_Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou.jpg" alt="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou" title="Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou"/>
				<span class="article-title-over">Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou</span>
			</a>
			<a class="article-title" href="https://filmkult.refresher.sk/8689-Historicka-fantasy-cerpajuca-z-keltskej-mytologie-nam-predstavi-klany-Druidov-Rimanov-a-Keltov-a-ich-suboj-o-vladu-nad-Britanniou" onclick="gaTrack('article', 'related', 'article-4');">Historická fantasy čerpajúca z keltskej mytológie nám predstaví klany Druidov, Rimanov a Keltov a ich súboj o vládu nad Britanniou</a>
		</div>	

								</div>
						<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					
		</article>
			
		
		<footer class="">
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Fresh web pre fresh ľudí.</span>
					<p>
						Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/filmkult" title="Facebook | Filmkult.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://filmkult.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://filmkult.refresher.sk/set-lang?lang=sk&redirect=https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas">Slovenský</option>
						<option value="https://filmkult.refresher.sk/set-lang?lang=cz&redirect=https://filmkult.refresher.sk/8720-Mamicky-Mila-Kunis-Kristen-Bell-a-Kathryn-Hahn-to-v-pokracovani-komedie-Matky-na-tahu-zase-roztocia-Nalakaju-sialenym-trailerom-aj-vas">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://filmkult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!-- /30527867/filmkult_prispevok_nestandard -->
<div id='div-gpt-ad-1457528769908-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/filmkult_prispevok_nestandard', 'div-gpt-ad-1457528769908-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('div-gpt-ad-1457528769908-0');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-5', 'auto');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
			}
	</script>
				
	</body>
</html>
